<!DOCTYPE html>
<!--
===================================================================
== lovingly brought to you by... ==================================
===================================================================
 ______     __  __     ______     ______     __  __     ______
/\  ___\   /\ \_\ \   /\  __ \   /\  == \   /\ \/\ \   /\  ___\
\ \ \____  \ \  __ \  \ \ \/\ \  \ \  __<   \ \ \_\ \  \ \___  \
 \ \_____\  \ \_\ \_\  \ \_____\  \ \_\ \_\  \ \_____\  \/\_____\
  \/_____/   \/_/\/_/   \/_____/   \/_/ /_/   \/_____/   \/_____/

===================================================================
=============================== https://www.voxmedia.com/careers ===
===================================================================
-->

<!--[if lte IE 8]>   <html lang="en" class="no-js ie8">
  <meta http-equiv="X-UA-Compatible" content="IE=8">
<![endif]-->
<!--[if IE 9]>       <html lang="en" class="no-js ie9">   <![endif]-->
<!--[if gte IE 10]>  <html lang="en" class="no-js ie10">  <![endif]-->
<!--[if !IE]><!-->   <html lang="en" class="no-js">       <!--<![endif]-->
  <head data-network="sbn">
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="9Y0H+iB0qmrfw9z744HbulXYrprqlsKcwQULyuP8vdbSxRyjqb7KxNdJKnDUO2j6lsBGhsntfCV2Qbn86c6v0Q==" />

<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />

<meta name="description" content="You&#39;re gonna have to use all of your brain to understand this.
Off-Season is almost here guys and that can only mean one thing...LAKERS ARE GETTING SUPERSTARS AND A LOT OF THEM! WOO!
....Let&#39;s..." />
<link rel="canonical" href="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" />
<meta property="og:description" content="You&#39;re gonna have to use all of your brain to understand this.
Off-Season is almost here guys and that can only mean one thing...LAKERS ARE GETTING SUPERSTARS AND A LOT OF THEM! WOO!
....Let&#39;s..." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/uploads/community/sbnu_logo_minimal/227/large_silverscreenandroll.com.minimal.png" />
<meta property="og:site_name" content="Silver Screen and Roll" />
<meta property="og:title" content="How it is &quot;impossible&quot; for the Lakers to get LeBron, PG and Kawhi." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" />
      <meta name="twitter:title" content="How it is &quot;impossible&quot; for the Lakers to get LeBron, PG and Kawhi." />
      <meta name="twitter:description" content="You&#39;re gonna have to use all of your brain to understand this.
Off-Season is almost here guys and that can only mean one thing...LAKERS ARE GETTING SUPERSTARS AND A LOT OF THEM! WOO!
....Let&#39;s..." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/uploads/community/sbnu_logo_minimal/227/large_silverscreenandroll.com.minimal.png" />
      <meta name="twitter:site" content="LakersSBN" />
    
<meta name="parsely-title" content="How it is &quot;impossible&quot; for the Lakers to get LeBron, PG and Kawhi."></meta>
<meta name="parsely-link" content="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi"></meta>
<meta name="parsely-type" content="post"></meta>
<meta name="parsely-image-url" content="https://cdn.vox-cdn.com/uploads/community/sbnu_logo_minimal/227/large_silverscreenandroll.com.minimal.png"></meta>
<meta name="parsely-pub-date" content="2018-06-23T23:22:01-07:00"></meta>
<meta name="parsely-section"></meta>
<meta name="parsely-tags" content="silverscreenandroll"></meta>
<meta name="parsely-author" content="Dominick10L.A."></meta>

<meta name="robots" content="noindex, nofollow" />


<link rel="alternate" type="application/rss+xml" title="Silver Screen and Roll -  All Posts" href="https://www.silverscreenandroll.com/rss/current"/>
<link rel="alternate" type="application/rss+xml" title="Silver Screen and Roll -  FanPosts" href="https://www.silverscreenandroll.com/rss/fanposts"/>
<link rel="alternate" type="application/rss+xml" title="Silver Screen and Roll -  FanShots" href="https://www.silverscreenandroll.com/rss/fanshots"/>

  <link href="https://cdn.vox-cdn.com/uploads/community/sbnu_logo_minimal/227/touch_icon_ipad_retina_silverscreenandroll.com.minimal.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png"/>
  <link href="https://cdn.vox-cdn.com/uploads/community/sbnu_logo_minimal/227/touch_icon_iphone_retina_silverscreenandroll.com.minimal.png" rel="apple-touch-icon-precomposed" sizes="114x114" type="image/png"/>
  <link href="https://cdn.vox-cdn.com/uploads/community/sbnu_logo_minimal/227/touch_icon_ipad_retina_silverscreenandroll.com.minimal.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png"/>
  <link href="https://cdn.vox-cdn.com/uploads/community/sbnu_logo_minimal/227/touch_icon_iphone_retina_silverscreenandroll.com.minimal.png" rel="apple-touch-icon-precomposed" type="image/png"/>

<title>How it is &quot;impossible&quot; for the Lakers to get LeBron, PG and Kawhi. - Silver Screen and Roll</title>
  <meta property="article:publisher" content="http://www.facebook.com/pages/Silver-Screen-and-Roll/361914681792" />
  <meta property="author" content="Dominick10L.A." />
  <meta property="article:published_time" content="2018-06-23T23:22:01-07:00" />
  <meta property="article:modified_time" content="2018-06-23T23:22:01-07:00" />


<meta data-chorus-version="1629323243" />


    
    
    <!--[if (gte IE 10)|(IEMobile)|(!IE)]><!-->
  <link rel="stylesheet" media="all" href="https://cdn.vox-cdn.com/stylesheets/sbn_base.vcfab1ba8c67c7c83.css" />
<!--<![endif]-->

<!--[if (lt IE 10)]>
  <link rel="stylesheet" media="all" href="https://cdn.vox-cdn.com/stylesheets/sbn_ie9_a.v336d5ebc5436534e.css" />
  <link rel="stylesheet" media="all" href="https://cdn.vox-cdn.com/stylesheets/sbn_ie9_b.vd41d8cd98f00b204.css" />
<![endif]-->


  <link href="https://cdn.vox-cdn.com/sbn_chorus_page/98333146537/227/community_colors.css" media="screen" rel="stylesheet" type="text/css" />


      <script type="text/javascript" src="https://auth.voxmedia.com/sso/initiate_auto_login?community_id=227&amp;rand=14756566"></script>


<script type="text/javascript">
  window.Chorus = window.Chorus || {};
  window.Chorus.Context = {
    logged_in: false
    , emc_admin: false
    , network_slug: "sbn"
    , environment: "production"
    , opentable_ref_id: 9040
      , community_domain: "silverscreenandroll.com"
      , main_link_color: "682b83"
      , community_twitter_screen_name: "LakersSBN"
      , community_facebook_url: "http://www.facebook.com/pages/Silver-Screen-and-Roll/361914681792"
      , entry_id: 17262405
      , is_preview: false
      , entry_url: "https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi"
  };
</script>

<script data-privacy-no-concern>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));if(t.fonts){r("voxmedia.com");var l=[];u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style,display:"swap"});t.fonts.add(a),l.push(a.load())}}),l.length>0?Promise.allSettled(l).then(function(t){o(),t.filter(function(t){return"fulfilled"===t.status}).forEach(function(t){n(t.value)})})["catch"](function(){a()}):t.fonts.ready.then(o,a)}else r();u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>

<script>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</script>

<!-- Google Optimize -->
<!-- Page hiding snippet -->
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5445DN7':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1367699-1', 'auto', {'allowLinker': true,'useAmpClientId': true});
  ga('require', 'GTM-5445DN7');
</script>
<!-- End Google Optimize -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFW2PB');</script>
<!-- End Google Tag Manager -->


<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://cdn.permutive.com">
<link rel="dns-prefetch" href="https://mb.moatads.com">

<script>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</script>
<script src="https://cdn.vox-cdn.com/packs/js/concert_ads-8a8f1a012a05f1d3f263.js" async="async" integrity="sha256-Yw1UjjanqLPree8fHcvZWj0ArssT/7bghtWBX0rbY5w= sha384-iTHUQQPNCIo8nWUJVKOB+ZXZp8pvNWxZPjkY5paBGwH8aQJarIXXBTUfYOotQWh8" crossorigin="anonymous"></script>
<script type="text/javascript">
  function instantiateConcertAds() {
    var concertAdsConfig = {
      cmd: window.concertAdsQueue
    };

    for (var property in window.CONCERT_ADS_CONFIG) {
      concertAdsConfig[property] = window.CONCERT_ADS_CONFIG[property];
    }

    window.concertAds = new ConcertAds(concertAdsConfig);
  }
</script>
<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js" onload="instantiateConcertAds()" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>


  <script src="https://cdn.concert.io/lib/concert-concierge.2.8.0.min.js" async></script>


  <script defer type="text/javascript" src="https://z.moatads.com/voxprebidheader841653991752/moatheader.js"></script>



<script src="https://cdn.vox-cdn.com/javascripts/libraries.v9efc314b65237d5d.js"></script>
<script src="https://cdn.vox-cdn.com/javascripts/sbn_head.v781f598777672f02.js"></script>



    <script src="https://sejs.moatads.com/voxprebidheader841653991752/yi.js" async></script><meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94">
    
  </head>
  <body class="" >

    <div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      version: 'v2.6',
      appId: '549923288395304',
      status: true,
      cookie: true,
      xfbml: true
    });

    if (Chorus && Chorus.EventDispatcher) {
      Chorus.EventDispatcher.publish('facebookSdkAvailable');
    }
  }
</script>


    <div id="div-gpt-ad-reskin" class="dfp_ad" data-cb-dfp-id="unit=reskin" data-cb-ad-id="Reskin"></div>

<div class="m-ad m-ad__prelude">
  <div id="div-gpt-ad-prelude" class="dfp_ad" data-cb-dfp-id="unit=prelude" data-cb-ad-id="Prelude"></div>

</div>


    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFW2PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    <div id="top" class="l-outer-wrap">
      <div class="l-inner-wrap">
        <div class="l-page-wrap">
          <div class="l-page-head">
          
          <div class="m-user-nav">
  <a class="m-user-nav__home-link" href="https://www.sbnation.com/">SB Nation</a>

  <ul class="m-user-nav__list">
      <li class="m-user-nav__login">
        <a href="https://auth.voxmedia.com/login?community_id=227&return_to=https%3A%2F%2Fwww.silverscreenandroll.com%2F2018%2F6%2F23%2F17498364%2Fhow-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi%3Fsrc%3Drss">Login</a>
      </li>
      <li class="m-user-nav__sign-up">
        <a href="https://auth.voxmedia.com/signup?community_id=227&return_to=https%3A%2F%2Fwww.silverscreenandroll.com%2F2018%2F6%2F23%2F17498364%2Fhow-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi%3Fsrc%3Drss">Sign Up</a>
      </li>
  </ul>
</div>

          <div class="m-ad m-ad__leaderboard">
  <div class="m-ad__desktop-only">
      <div id="div-gpt-ad-high_impact" class="dfp_ad" data-cb-dfp-id="unit=high_impact" data-cb-ad-id="High impact"></div>

  </div>
  <div class="m-ad__tablet-only">
    <div id="div-gpt-ad-tablet_leaderboard" class="dfp_ad" data-cb-dfp-id="unit=tablet_leaderboard" data-cb-ad-id="Tablet leaderboard"></div>

  </div>
</div>

            <div class="m-ad rail m-ad__billboard">
</div>

          <div class="m-site-nav uses-badge-logo has-both-navs">
  <a href="https://www.silverscreenandroll.com/" class="m-site-nav__logo">
    <img class="is-large" src="https://cdn.vox-cdn.com/uploads/community/sbnu_logo/227/large_Silver_Screen_and_Roll_Full.74258.png" />
    <img class="is-small" src="https://cdn.vox-cdn.com/uploads/community/sbnu_logo_lockup/227/silverscreenandroll_lockup.73477.png" />
</a>

    <p class="m-site-nav__description">Silver Screen and Roll, a Los Angeles Lakers community</p>
  <nav role="navigation">
    <ul class="m-site-nav__community" id="community-nav">
  <li><a href="https://www.silverscreenandroll.com/">Home</a></li>
      <li><a href="/fanposts">Fanposts</a></li>
      <li><a href="/fanshots">Fanshots</a></li>




  <li class="has-dropdown">
    <a href="https://www.silverscreenandroll.com/sections">Sections</a>
    <div class="m-site-nav__dropdown">
      <ul>
          <li><a href="https://www.silverscreenandroll.com/los-angeles-sparks-wnba">LA Sparks</a></li>
        <li><a href="https://www.silverscreenandroll.com/archives/full">Full Archive</a></li>
      </ul>
    </div>
  </li>

  <li class="has-dropdown">
    <span class="nav-title">Library</span>
    <div class="m-site-nav__dropdown">
      <ul>
          <li><a href="https://www.silverscreenandroll.com/pages/rules-guidelines-2">Rules & Guidelines</a></li>
      </ul>
    </div>
  </li>


  <li class="has-dropdown">
    <a href="https://www.sbnation.com/nba/teams/los-angeles-lakers">Lakers</a>
    <div class="m-site-nav__dropdown">
      <ul>
        <li><a href="https://www.sbnation.com/nba/teams/los-angeles-lakers#stories">Stories</a></li>
        <li><a href="https://www.sbnation.com/nba/teams/los-angeles-lakers#schedule">Schedule</a></li>
        <li><a href="https://www.sbnation.com/nba/teams/los-angeles-lakers#roster">Roster</a></li>
          <li><a href="https://www.sbnation.com/nba/teams/los-angeles-lakers#stats">Stats</a></li>
      </ul>
    </div>
  </li>

    <li class="is-pinned"> <a class="tickets" data-analytics-campaign="stubhub-nav" href="https://www.stubhub.com/los-angeles-lakers-tickets/performer/964/?gcid=chAFF-_-geoUS-_-genNBA-_-dt160923-_-cmpSBNation-_-partVOX">StubHub</a><img src="https://ad.doubleclick.net/ddm/ad/N7937.2466702VOXMEDIA/B9727903.139901453;sz=1x1;ord=%%CACHEBUSTER%%;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" class="m-site-nav__tracking-pixel" /></li>


  <li class="has-dropdown">
    <a href="/masthead">About</a>
    <div class="m-site-nav__dropdown">
      <ul>
        <li><a href="/masthead">Masthead</a></li>
        <li><a href="/community-guidelines">Community Guidelines</a></li>
      </ul>
    </div>
  </li>

  <li class="m-site-nav__more-link has-dropdown">
    <span class="nav-title"><a>More</a></span>
    <div class="m-site-nav__dropdown">
      <ul></ul>
    </div>
  </li>
</ul>

    <ul class="m-site-nav__network" id="network-nav">
  <li class="has-dropdown" id="global-nav-nfl">
    <a href="https://www.sbnation.com/nfl">NFL</a>
  </li>
  <li class="has-dropdown" id="global-nav-nba">
    <a href="https://www.sbnation.com/nba">NBA</a>
  </li>
  <li class="has-dropdown" id="global-nav-mlb">
    <a href="https://www.sbnation.com/mlb">MLB</a>
  </li>
  <li class="has-dropdown" id="global-nav-nhl">
    <a href="https://www.sbnation.com/nhl">NHL</a>
  </li>
  <li class="has-dropdown" id="global-nav-cfb">
    <a href="https://www.sbnation.com/college-football">CFB</a>
  </li>
  <li>
    <a href="https://www.sbnation.com/college-football-recruiting">Recruiting</a>
  </li>
  <li class="has-dropdown" id="global-nav-cbb">
    <a href="https://www.sbnation.com/college-basketball">CBB</a>
  </li>
  <li class="has-dropdown" id="global-nav-ufc">
    <a href="http://www.mmafighting.com/">UFC</a>
  </li>
  <li class="has-dropdown" id="global-nav-soccer">
    <a href="https://www.sbnation.com/soccer">Soccer</a>
  </li>
  <li class="has-dropdown" id="global-nav-nascar">
    <a href="https://www.sbnation.com/nascar">NASCAR</a>
  </li>
  <li>
    <a href="https://www.sbnation.com/fantasy">Fantasy</a>
  </li>
  <li>
    <a href="https://www.sbnation.com/golf">Golf</a>
  </li>
  <li class="has-dropdown is-pinned" id="global-nav-shop">
    <a href="http://www.fanatics.com/partnerid/14104/">Shop</a>
  </li>

    <li class="is-pinned"> <a class="tickets" data-analytics-campaign="stubhub-nav" href="https://www.stubhub.com/los-angeles-lakers-tickets/performer/964/?gcid=chAFF-_-geoUS-_-genNBA-_-dt160923-_-cmpSBNation-_-partVOX">StubHub</a> <img src="https://ad.doubleclick.net/ddm/ad/N7937.2466702VOXMEDIA/B9727903.139901453;sz=1x1;ord=%%CACHEBUSTER%%;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" class="m-site-nav__tracking-pixel" /></li>

  <li>
    <a href="http://www.sbnationradio.com/">Radio</a>
  </li>
  <li>
    <a href="https://www.sbnation.com/tennis">Tennis</a>
  </li>
  <li>
    <a href="http://www.podiumcafe.com/">Cycling</a>
  </li>
  <li>
    <a href="http://www.badlefthook.com/">Boxing</a>
  </li>
  <li>
    <a href="http://www.anddownthestretchtheycome.com/">Horse Racing</a>
  </li>
  <li>
    <a href="https://www.sbnation.com/podcasts">Podcasts</a>
  </li>
  <li>
    <a href="https://www.sbnation.com/blogs" class="m-site-nav__all-blogs-link">All 323 blogs</a>
  </li>
  <li>
    <a href="http://www.stridenation.com/">Running</a>
  </li>
  <li>
    <a href="http://www.cagesideseats.com/">Wrestling</a>
  </li>
  <li>
    <a href="http://www.outsports.com/">Outsports</a>
  </li>
  <li>
    <a href="https://www.sbnation.com/videos">Video</a>
  </li>

  <li class="m-site-nav__more-link has-dropdown">
    <a>More</a>
    <div class="m-site-nav__dropdown">
      <ul></ul>
    </div>
  </li>
</ul>

<div id="5d382463a6487b81c3037d539f823ee5" data-unless-profile-is="mobile" data-delayed-load-cell-key="5d382463a6487b81c3037d539f823ee5/SbnSiteNav/network_nav_sub_items"></div>

    <ul class="m-site-nav__right-side" id="site-nav-right">
    <li class="m-site-nav__netnav-trigger"><a href="https://www.sbnation.com">SB Nation</a></li>
  <li><a href="https://www.sbnation.com/blogs" class="m-site-nav__all-blogs-link">All 323 blogs</a></li>

    <li class="m-site-nav__social-btn">
      <span class="ss-social">&#xF610;</span>
      <div class="m-site-nav__dropdown" id="nav-fb-like-btn">
        <fb:like href="http://www.facebook.com/pages/Silver-Screen-and-Roll/361914681792" width="90" colorscheme="light" layout="button_count" action="like" show_faces="false" send="false"></fb:like>
      </div>
    </li>

    <li class="m-site-nav__social-btn">
      <span class="ss-social">&#xF611;</span>
      <div class="m-site-nav__dropdown">
        <a class="twitter-follow-button" data-lang="en" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/LakersSBN"></a>
      </div>
    </li>

  <li class="m-site-nav__search">
    <a href="/search" class="m-site-nav__search-link"><span class="ss-icon">&#x1F50E;</span><span class="m-site-nav__search-link-label">Search</span></a>
    <form action="/search" method="get" class="m-site-nav__dropdown">
      <input type="text" name="q" id="basic_search_query_footer" value="" class="m-site-nav__search__input" placeholder="Search" />
      <button type="submit" class="p-button m-site-nav__search__submit">Search</button>
    </form>
  </li>
</ul>

  </nav>
  <a class="m-site-nav__mobile-trigger" id="mobile-menu-open" data-analytics-link="mobile-menu"><span class="ss-icon">&#xE9A1;</span></a>
</div>

          <div class="m-ad m-ad__mobile-leaderboard">
  <div id="div-gpt-ad-mobile_leaderboard" class="dfp_ad" data-cb-dfp-id="unit=mobile_leaderboard" data-cb-ad-id="Mobile leaderboard"></div>

</div>

          <ul class="m-mobile-supplemental-nav uses-one">
    <li><a data-analytics-link="supplemental-nav-1" href="https://www.silverscreenandroll.com/fanshots">Fanshots</a></li>
    <li><a data-analytics-link="supplemental-nav-2" href="https://www.silverscreenandroll.com/fanposts">Fanposts</a></li>
</ul>

          
          <div class="m-user-msg__root">

  
  
  

  </div>
          
          </div>
            <div class="fonzorship-wrapper">
    <h2 class="p-header-group">FanPost</h2>
  </div>






<div class="l-container">
  <div class="m-entry__top-header l-chunk">
    
    <header>
  <h2 class="m-entry__title" data-remote-headline-edit="title" data-remote-headline-promo-headine=""  data-remote-admin-entry-id="17262405">How it is "impossible" for the Lakers to get LeBron, PG and Kawhi.</h2>

  <p class="m-entry__byline">
    By <a rel="author" href="https://www.sbnation.com/users/Dominick10L.A.">Dominick10L.A.</a>


    on Jun 23, 2018, 11:22pm PDT

    <span class="m-comment-count ">
    <a data-unread-comments-id="17262405" class="m-comment-count__bubble unread" href="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi#comments"></a>
    <a class="m-comment-count__bubble" href="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi#comments">11</a>
</span>

    <span class="m-entry-admin-button " data-remote-admin-entry-type="button" data-remote-admin-entry-id="17262405"></span>

    <span class="m-flag-button-wrapper" data-flag-id="17262405">
  
  </span>

  </p>

</header>

  </div>
  <div class="l-chunk has-rail ">
    <div class="l-main"><div class="l-main-float">
      <div class="m-entry__top-hero m-entry__top-hero__default">
        
      </div>
      

      

        <span id="chorus-social-fixed-threshold"></span>
<div id="chorus-social-fixed" class="m-chorus-social__fixed sbn-community sbn" data-analytics-placement="fixed">
    <a href="/" class="m-chorus-social__fixed__logo" data-analytics-link="logo">
      <img src="https://cdn.vox-cdn.com/uploads/community/sbnu_logo_lockup/227/large_silverscreenandroll_lockup.73477.png" />
    </a>
  <div class="m-chorus-social__fixed__buttons">
    <a href="https://twitter.com/intent/tweet?text=How%20it%20is%20%22impossible%22%20for%20the%20Lakers%20to%20get%20LeBron%2C%20PG%20and%20Kawhi.&amp;url=https%3A%2F%2Fwww.silverscreenandroll.com%2F2018%2F6%2F23%2F17498364%2Fhow-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi&amp;via=LakersSBN" class="p-button-social twitter" data-analytics-social="twitter">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44.71 36.327" class="inline-svg" data-svg-fallback="/v/racked/scripts/../../chorus/images/social/twitter.png" data-svg-fallback-override="" width="100" height="100"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45 1.914-1.14 3.363-2.95 4.036-5.072-1.76 1.035-3.726 1.81-5.796 2.225C35.965 1.138 33.584 0 30.945 0c-5.07 0-9.16 4.088-9.16 9.16 0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607-1.5-.052-2.897-.466-4.14-1.138v.103c0 4.45 3.158 8.176 7.35 9.004-.777.206-1.605.31-2.433.31-.57 0-1.138-.052-1.708-.155 1.138 3.622 4.553 6.313 8.538 6.365-3.105 2.483-7.09 4.346-11.385 4.346-.724 0-1.45-.05-2.173-.155 4.036 2.59 8.9 3.727 14.075 3.727 16.87 0 26.08-13.972 26.08-26.08v-1.19c1.76-1.295 3.313-2.9 4.555-4.762" class="shape-1"/></svg>

      <span class="p-button-social__social-text">Tweet</span>
    </a>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silverscreenandroll.com%2F2018%2F6%2F23%2F17498364%2Fhow-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" class="p-button-social facebook" data-analytics-social="facebook">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21.406 43.754" class="inline-svg" data-svg-fallback="/v/racked/scripts/../../chorus/images/social/facebook.png" data-svg-fallback-override="" width="100" height="100"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.557 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.023-4.72-.023c-2.663 0-3.09 1.228-3.09 3.266v5.398h8.022l-.35 7.393h-7.672v20.53H5.43z" class="shape-1"/></svg>

      <span class="p-button-social__social-text">Share</span>
    </a>
  </div>
</div>

        <div class="m-entry__upper-social">
          <div class="m-entry__social">
    <a href="https://twitter.com/intent/tweet?text=How%20it%20is%20%22impossible%22%20for%20the%20Lakers%20to%20get%20LeBron%2C%20PG%20and%20Kawhi.&amp;url=https%3A%2F%2Fwww.silverscreenandroll.com%2F2018%2F6%2F23%2F17498364%2Fhow-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi&amp;via=LakersSBN" class="p-button has-icon twitter" data-analytics-social="twitter" data-analytics-placement="top">
  <span class="ss-social">&#xF611;</span>
  <span class="p-button__social-text">Tweet</span>
  <span class="p-button__social-text-long">Share on Twitter</span>
  <span data-use-parens="true" class="p-button__count"></span>
</a>

    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silverscreenandroll.com%2F2018%2F6%2F23%2F17498364%2Fhow-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" class="p-button has-icon facebook" data-analytics-social="facebook" data-analytics-placement="top">
  <span class="ss-social">&#xF610;</span><span class="p-button__social-text">Share</span>
  <span class="p-button__social-text-long">Share on Facebook</span>
  <span data-facebook-share-count-url="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" data-use-parens="true" class="p-button__count"></span>
</a>

    <a href="https://www.pinterest.com/pin/create/button/?description=How+it+is+%22impossible%22+for+the+Lakers+to+get+LeBron%2C+PG+and+Kawhi.&amp;media=&amp;url=https%3A%2F%2Fwww.silverscreenandroll.com%2F2018%2F6%2F23%2F17498364%2Fhow-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" class="p-button has-icon pinterest" data-pin-do="true" data-analytics-social="pinterest" data-analytics-placement="top">
  <span class="ss-social">&#xF650;</span><span class="p-button__social-text">Pin</span>
  <span class="p-button__social-text-long">Pinterest</span>
  <span data-pinterest-share-count-url="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" data-use-parens="true" class="p-button__count"></span>
</a>

    <a href="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi#comments" class="p-button has-icon comments">
    <span class="comments-count-wrapper">
      <span class="comments-count">11</span>
    </span>
    <span class="p-button__social-text">
      Comments
    </span>
</a>

    
</div>

        </div>

      <div class="m-entry__body" id="article-body">
    <p><img alt="LeBron-James-could-team-up-with-Kawhi-Leonard-this-summer-958064.0.jpg" src="https://cdn.vox-cdn.com/uploads/chorus_asset/file/11589665/LeBron-James-could-team-up-with-Kawhi-Leonard-this-summer-958064.0.jpg"></p>
<p><i>You're gonna have to use all of your brain to understand this.</i></p>
<p>Off-Season is almost here guys and that can only mean one thing...LAKERS ARE GETTING SUPERSTARS AND A LOT OF THEM! WOO!</p>
<p>....Let's slow down now for a second. There are three big names swirling around the <a class="sbn-auto-link" href="http://www.sbnation.com/nba/teams/los-angeles-lakers">Lakers</a> rumor mill right now: <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/296735/kawhi-leonard">Kawhi Leonard</a>, <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/296808/paul-george">Paul George</a> and <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/296663/lebron-james">LeBron James</a>. There has been a ton of speculations that all three could be getting ready to join forces in Los Angeles. But I took to the liberty to actually processing this possibility and I come to realize that it's not possible at all. Here's what I came to realize...get ready because your brain is going to hurt so try to keep up.</p>
<p><img alt="kawhi-leonard-gregg-popovich.0.jpg" src="https://cdn.vox-cdn.com/uploads/chorus_asset/file/11589675/kawhi-leonard-gregg-popovich.0.jpg"></p>
<p><b><i>San Antonio's Pettiness </i></b></p>
<p>We have all heard the not-so unexpecting reports that <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/296747/kawhi-leonard">Kawhi Leonard</a> wants to be traded from the <a class="sbn-auto-link" href="http://www.sbnation.com/nba/teams/san-antonio-spurs">San Antonio Spurs</a> after feeling unrepairable betrayal by some within the franchise. Leonard's personal preference was the Lakers that way he can return home. It's pretty well known for a long time now how petty the Spurs can be when it comes to their star players wanting to play for rival teams. Gregg Poppovich was one of the first to criticize the move of the <a class="sbn-auto-link" href="http://www.sbnation.com/nba/teams/memphis-grizzlies">Memphis Grizzlies</a> giving <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/296721/pau-gasol">Pau Gasol</a> to the Lakers to help <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/199627/kobe-bryant">Kobe Bryant</a> win his next two titles. The Spurs do not want to deal with the Lakers and they certainly do not plan on help create a brand new super team in the West.</p>
<p>Spurs GM R.C Buford has been on record saying his top priority is to keep Kawhi Leonard in a Spurs uniform by slowly repairing the damaged pieces, he also has no interest in trading Leonard to any Western Conference teams. Now this could be a diamond in disguise for the Lakers but I'll come back to that.</p>
<p> </p>
<p><img alt="westbrook_carmelo_paul_george_comfortable_fb.0.jpg" src="https://cdn.vox-cdn.com/uploads/chorus_asset/file/11589689/westbrook_carmelo_paul_george_comfortable_fb.0.jpg"></p>
<p><b><i>Friendship Matters</i></b></p>
<p>Okay so we have seen that the friendship between <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/296802/russell-westbrook">Russell Westbrook</a> and <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/296818/paul-george">Paul George</a> has been nothing short of extremely close bondage, but this will be enough to sway George out of the grip of the Lakers hands? According to some within George's circle,  it is very likely that George does not want to strain his bondage with his teammates like <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/296815/russell-westbrook">Westbrook</a>,  <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/296810/andre-roberson">Andre Roberson</a> and Steven Adams. YES PEOPLE, THESE PLAYERS HAVE HEARTS AND SOME VALUE FRIENDSHIP</p>
<p>This does not mean the Lakers are out of the picture however. There have been some reports that George's family is pressuring him to return to LA and be with them. It will all come down to personal preference for George. You may be thinking that with <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/296799/carmelo-anthony">Carmelo Anthony</a> opting back into his 28 million deal with OKC,  that will automatically lure George out of OKC. Not quite. Melo opting into his deal does not effect the <a class="sbn-auto-link" href="http://www.sbnation.com/nba/teams/oklahoma-city-thunder">Thunder's</a> salary of offering George a max deal. The only thing it really effects is OKC's chances of signing anyone else significant.</p>
<p> </p>
<p><img alt="33983deabd5a80950b8744a0f739c8ac.0.jpg" src="https://cdn.vox-cdn.com/uploads/chorus_asset/file/11589731/33983deabd5a80950b8744a0f739c8ac.0.jpg"></p>
<p><b><i>One or None</i></b></p>
<p>It's not a best kept secret that <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/296677/lebron-james">LeBron James</a> does not prefer to play with younger talent that is not yet untapped. We have seen this when he returned to Cleveland and forced the Cavs to move <a class="sbn-auto-link" href="http://www.sbnation.com/nba/players/246301/andrew-wiggins">Andrew Wiggins</a> for Kevin Love. Now here is the perfect opportunity for LeBron James to join the Los Angeles Lakers, but wait, there is a catch. The Lakers need to have a star in place already for LeBron or else he will not come. LeBron is in the stage of his career that he just wants to win with the best talent as possible which is why teams like Houston and Philadelphia are going to be huge players this offseason. So if the Lakers were able to get Paul George or if LeBron knows forsure he's coming, then we have LeBron. But I don't even think LeBron knows what George is gonna do.</p>
<p> </p>
<p> </p>
<p><b>Overall Outcome?</b></p>
<p>Remember earlier when I said it will be a diamond in disguise for the Lakers if the Spurs trade Kawhi Leonard to an Eastern Conference team? There's a catch to it. Lets say LeBron James and Paul George actually do end up on the Lakers this summer and the Spurs trade Kawhi to the East or let him walk. With the Lakers already given up two max deals it would be impossible for Leonard to join - unless that Eastern Conference team becomes enamored with the Lakers trade offer which may not happen. So the overall outcome of this is that the Lakers can end up with 1 or 2 of these three. Or maybe none of them.</p>
<p><br></p><!-- extended entry -->
</div>



      

      <div class="m-linksets has-logo" id="nextclicks">
  <img class="m-linksets__logo" src="https://cdn.vox-cdn.com/uploads/community/sbnu_logo_minimal/227/small_silverscreenandroll.com.minimal.png" />
  <h3><span>More from <em class="uses-primary-color">Silver Screen and Roll</em></span></h3>
    <ul>
        <li><a class="chorus-optimize" data-analytics-viewport="nextclicks" data-analytics-class="nextclicks" data-chorus-optimize-id="16604221" data-chorus-optimize-module="m-linksets" data-chorus-optimize-field="hed" href="https://www.silverscreenandroll.com/2018/1/2/16840180/la-lakers-trade-rumors-julius-randle-lebron-james-paul-george">Julius Randle; trade bait or legitimate building block for the Lakers</a></li>
        <li><a class="chorus-optimize" data-analytics-viewport="nextclicks" data-analytics-class="nextclicks" data-chorus-optimize-id="16606011" data-chorus-optimize-module="m-linksets" data-chorus-optimize-field="hed" href="https://www.silverscreenandroll.com/2018/1/2/16841970/los-angeles-lakers-news-paul-george-trade">Paul George says he has ‘no regrets at all’ asking for a trade to the Lakers</a></li>
        <li><a class="chorus-optimize" data-analytics-viewport="nextclicks" data-analytics-class="nextclicks" data-chorus-optimize-id="16602603" data-chorus-optimize-module="m-linksets" data-chorus-optimize-field="hed" href="https://www.silverscreenandroll.com/2018/1/2/16838562/la-lakers-biggest-storylines-2018-nba-trade-paul-george">The 5 biggest Lakers storylines to watch in 2018</a></li>
        <li><a class="chorus-optimize" data-analytics-viewport="nextclicks" data-analytics-class="nextclicks" data-chorus-optimize-id="16606663" data-chorus-optimize-module="m-linksets" data-chorus-optimize-field="hed" href="https://www.silverscreenandroll.com/2018/1/2/16842622/la-lakers-news-injury-lonzo-ball-injury-update-brook-lopez">Lakers News: Lonzo Ball, Brook Lopez cleared to return to practice, listed as questionable vs. Thunder</a></li>
        <li><a class="chorus-optimize" data-analytics-viewport="nextclicks" data-analytics-class="nextclicks" data-chorus-optimize-id="16606203" data-chorus-optimize-module="m-linksets" data-chorus-optimize-field="hed" href="https://www.silverscreenandroll.com/2018/1/2/16842162/la-lakers-news-injury-kyle-kuzma-status-quadriceps-thunder">Lakers Injury News: Kyle Kuzma status in the air vs. Thunder</a></li>
        <li><a class="chorus-optimize" data-analytics-viewport="nextclicks" data-analytics-class="nextclicks" data-chorus-optimize-id="16610239" data-chorus-optimize-module="m-linksets" data-chorus-optimize-field="hed" href="https://www.silverscreenandroll.com/2018/1/3/16846198/la-lakers-news-lonzo-ball-injury-brook-lopez">Lakers Injury Report: Lonzo Ball return date targeted, Brook Lopez back in action</a></li>
        <li><a class="chorus-optimize" data-analytics-viewport="nextclicks" data-analytics-class="nextclicks" data-chorus-optimize-id="16603779" data-chorus-optimize-module="m-linksets" data-chorus-optimize-field="hed" href="https://www.silverscreenandroll.com/2018/1/1/16839738/la-lakers-score-minnesota-timberwolves-final-game-recap">Lakers vs. Timberwolves Final Score: Ice-cold start dooms Lakers in 114-96 loss</a></li>
      <div id="div-gpt-ad-native_ad_linkset_link" class="dfp_ad" data-cb-dfp-id="unit=native_ad_linkset_link" data-cb-ad-id="Native ad linkset link"></div>


    </ul>
  <div class="m-linksets__embed p-scalable-video">
  <iframe frameborder="no" src="https://playlist.megaphone.fm?p=VMP5702221749&light=true" width="100%" height="482"></iframe>
</div>

</div>
<style type="text/css">.next-clicks-main-container {display: none}</style>



      

        <div class="outbrain-container">
          <div class="OUTBRAIN" data-src="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" data-widget-id="AR_13" data-ob-template="SBNation_1" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var hymnalPreviewContent = !!(window.location.href.indexOf("concert_preview") > -1);

  if (!shouldDisable && !scrollSubscriber && !hymnalPreviewContent) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

        </div>

        <div class="m-entry__lower-social">
          <div class="m-entry__social">
    <a href="https://twitter.com/intent/tweet?text=How%20it%20is%20%22impossible%22%20for%20the%20Lakers%20to%20get%20LeBron%2C%20PG%20and%20Kawhi.&amp;url=https%3A%2F%2Fwww.silverscreenandroll.com%2F2018%2F6%2F23%2F17498364%2Fhow-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi&amp;via=LakersSBN" class="p-button has-icon twitter" data-analytics-social="twitter" data-analytics-placement="bottom">
  <span class="ss-social">&#xF611;</span>
  <span class="p-button__social-text">Tweet</span>
  <span class="p-button__social-text-long">Share on Twitter</span>
  <span data-use-parens="true" class="p-button__count"></span>
</a>

    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silverscreenandroll.com%2F2018%2F6%2F23%2F17498364%2Fhow-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" class="p-button has-icon facebook" data-analytics-social="facebook" data-analytics-placement="bottom">
  <span class="ss-social">&#xF610;</span><span class="p-button__social-text">Share</span>
  <span class="p-button__social-text-long">Share on Facebook</span>
  <span data-facebook-share-count-url="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" data-use-parens="true" class="p-button__count"></span>
</a>

    <a href="https://www.pinterest.com/pin/create/button/?description=How+it+is+%22impossible%22+for+the+Lakers+to+get+LeBron%2C+PG+and+Kawhi.&amp;media=&amp;url=https%3A%2F%2Fwww.silverscreenandroll.com%2F2018%2F6%2F23%2F17498364%2Fhow-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" class="p-button has-icon pinterest" data-pin-do="true" data-analytics-social="pinterest" data-analytics-placement="bottom">
  <span class="ss-social">&#xF650;</span><span class="p-button__social-text">Pin</span>
  <span class="p-button__social-text-long">Pinterest</span>
  <span data-pinterest-share-count-url="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi" data-use-parens="true" class="p-button__count"></span>
</a>

    <a href="https://www.silverscreenandroll.com/2018/6/23/17498364/how-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi#comments" class="p-button has-icon comments">
    <span class="comments-count-wrapper">
      <span class="comments-count">11</span>
    </span>
    <span class="p-button__social-text">
      Comments
    </span>
</a>

    
</div>

        </div>
      
      
    </div></div>

    <div class="l-rail">
        <div class="m-ad rail m-ad__halfpage">
  <div id="div-gpt-ad-half_page" class="dfp_ad" data-cb-dfp-id="unit=half_page" data-cb-ad-id="Half page"></div>

  <div id="div-gpt-ad-tablet_half_page" class="dfp_ad" data-cb-dfp-id="unit=tablet_half_page" data-cb-ad-id="Tablet half page"></div>

</div>



  
  <div class="m-rock m-latest-news">
  <h2>Recent FanPosts</h2>
  <div class="m-rock__body">
    <ul class="m-rock__list">
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/6/22613318/mennaceruss-the-fa-who-flew-too-close-to-100-million">&quot;Mennaceruss&quot;: The FA Who Flew Too Close to $100 Million.</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/6/22611703/i-feel-like-i-should-be-more-fired-up">I Feel Like I Should Be More Fired Up....(?)</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/1/22604650/hield-is-still-an-outside-possibility">Hield is still an OUTSIDE possibility</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/7/20/22586419/lets-trade-kuzma-for-a-bag-of-lime-amp-jalapeno-ruffles">Let&#39;s Trade Kuzma For a Bag of Lime &amp; Jalapeno Ruffles</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/7/19/22584816/savage-idiocy-revealed">Savage Idiocy revealed!</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/7/15/22579344/lakers-draft-targets-for-the-2021-nba-draft">Lakers Draft Targets for the 2021 NBA Draft</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/7/14/22577679/available-point-guards-list-by-health">Available Point Guards List by Health</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/7/13/22575720/the-los-angeles-lakers-offseason-outlook">The Los Angeles Lakers Offseason Outlook</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/7/9/22569518/is-dennis-schroder-worth-his-asking-price">Is Dennis Schröder worth his asking price?</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/6/27/22553480/lakers-caruso-arrested-in-texas-for-marijuana-possession">Lakers’ Caruso arrested in Texas for marijuana possession</a></li>
    </ul>
  </div>
  
</div>

  <div class="m-rock-in-this-article">
  <h3>In This FanPost</h3>
    <h5>Teams</h5>
    <ul>
        <li>
          <a href="https://www.sbnation.com/nba/teams/los-angeles-lakers">Los Angeles Lakers</a>
        </li>
    </ul>
    <h5>Players</h5>
    <ul>
        <li>
          <a href="https://www.sbnation.com/nba/players/296735/kawhi-leonard">Kawhi Leonard (F-SAS)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296802/russell-westbrook">Russell Westbrook (G-OKC)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296721/pau-gasol">Pau Gasol (C-POR)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296815/russell-westbrook">Russell Westbrook (G-WAS)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296808/paul-george">Paul George (F-LAC)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/199627/kobe-bryant">Kobe Bryant (G-LAL)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296818/paul-george">Paul George (F-OKC)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296737/pau-gasol">Pau Gasol (C-SAS)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296799/carmelo-anthony">Carmelo Anthony (F-OKC)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296820/andre-roberson">Andre Roberson (F-OKC)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296747/kawhi-leonard">Kawhi Leonard (F-LAC)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296677/lebron-james">LeBron James (F-CLE)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/246301/andrew-wiggins">Andrew Wiggins (F-GSW)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296663/lebron-james">LeBron James (F-LAL)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296810/andre-roberson">Andre Roberson (F-OKC)</a>
        </li>
        <li>
          <a href="https://www.sbnation.com/nba/players/296809/carmelo-anthony">Carmelo Anthony (F-POR)</a>
        </li>
    </ul>
</div>


    </div>
  </div>

  <div class="m-ad m-ad__mid-body">
  <div class="m-ad__desktop-only">
    <div id="div-gpt-ad-mid_body" class="dfp_ad" data-cb-dfp-id="unit=mid_body" data-cb-ad-id="Mid body"></div>

  </div>
</div>


    <div class="l-chunk has-rail">
        <div class="l-main"><div class="l-main-float l-main-float-fullwidth">
          <div id="comments" class="comments_wrapper "></div>

<script type="script/template" id="comment-account-actions-template">
    <div class="account-actions-login">
  <h2 class="comments-signin-title">
    Join the conversation!<br/>
    <a href="https://auth.voxmedia.com/login?community_id=227&return_to=https%3A%2F%2Fwww.silverscreenandroll.com%2F2018%2F6%2F23%2F17498364%2Fhow-it-is-impossible-for-the-lakers-to-get-lebron-pg-and-kawhi%3Fsrc%3Drss%23comments">Log in</a> or
    <a href="https://www.sbnation.com/signup">sign up</a>
  </h2>
</div>

</script>

<script type="script/template" id="comment-auto-update-alert-template" class="template">
  <div class="au-alert-column-set">
    <div class="au-alert-column au-column-count">
      <strong>[%= data.comments.length %]</strong>
      <em>COMMENT[%= data.comments.length > 1 ? "S" : "" %]</em>
    </div>

    <div class="au-alert-column au-column-comments-list">
      [% var len = Math.min(data.comments.length, data.settings.autoUpdateAlertMaxShown) %]
      [% for (var i = 0; i < len; i++) { %]
        [% var comment = data.comments[i]; %]
        <p>
          <a href="#" class="go_to_comment" data-comment-id="[%= comment.id %]">
            [%= comment.user.display_name %]
          </a>

          [% if (comment.parent) { %]
            <span><em>replied to</em> [%= comment.parent.user.display_name %]</span>
          [% } else { %]
            <span><em>posted a new comment</em></span>
          [% } %]
        </p>
      [% } %]
    </div>
  </div>

  <p class="legend">
     Press <strong>Z</strong> to read next comment.
     <strong>R</strong> to reply.
  </p>

  <a href="#" class="close">Close</a>
</script>

<script type="script/template" id="comment-template" class="template">
  <div class="comment">
    [% if (data.view.hasProfilePicture()) { %]
      <a href="[%= data.comment.user.profile_url %]" target="_blank" class="avatar">
        <img src="[%= data.comment.user.profile_image %]" alt="[%= data.comment.user.display_name %]" />
      </a>
    [% } %]

    <h2 class="title collapse_toggle [%= data.comment.title ? '' : 'no_content' %]">
      <span class="collapse_toggle collapse_toggle_button"><span class="ss-icon">&#xF501;</span></span>

      [% if (data.comment.title) { %]
        [%= data.comment.title %]
      [% } else { %]
        <span class="collapsed_indicator">comment collapsed</span>
      [% } %]

      <span class="reply_count"></span>
    </h2>

    <div class="cbody">
      [%= data.comment.body %]
    </div>

    [% if (data.comment.signature && data.settings.showSignatures) { %]
      <div class="sig">
        [%= data.comment.signature %]
      </div>
    [% } %]

    <div class="meta">
      [% if (data.comment.user.profile_url) { %]
        by <a href="[%= data.comment.user.profile_url %]" class="poster" target="_blank">[%= data.comment.user.display_name %]</a>
      [% } else { %]
        by [%= data.comment.user.display_name %]
      [% } %]

      [% if (data.comment.user.badge) { %]
        <span class="badge comment-badge-[%= data.comment.user.badge %]"></span>
      [% } %]

      [% if (data.comment.id) { %]
        on <a href="#[%= data.comment.id %]" class="date">[%= data.comment.created_on %]</a>
      [% } %]
      <span class="user_actions">
      [% if (data.comment.parent_id) { %]
        <a href="#" class="up_link" title="scroll to parent comment">up</a>
      [% }%]

      [% if (data.comment.id) { %]

        [% if (data.comment.is_editable) { %]
          <a href="#" class="edit_link" title="edit this comment">
            edit <span class="countdown_timer"></span>
          </a>
        [% } %]

        [% if (!data.context.comments_closed) { %]
          <a href="#" class="reply_link" title="reply to this comment">reply</a>
        [% } %]

        [% if (data.context.able_to_comment) { %]
          <span class="cactions [% if (data.context.able_to_moderate) { %] mod [% } %]">
            [% var rec_class = [] %]
            [% if (data.comment.is_recommended) { rec_class.push('recommended') } %]
            [% if (data.comment.is_recommended_by_user) { rec_class.push('user_recommended') } %]
            [% rec_class = rec_class.join(' ') %]

            [% if (!data.comment.is_flagged_by_user && data.comment.user_id != data.context.user_id) { %]
              <a href="#" class="rec_link [%= rec_class %]">
                [%= data.comment.is_recommended_by_user ? "unrec" : "rec" %]
                <span class="rec_count">
                  [% if (data.comment.recommended_flags_count > 0) { %]
                    ([%= data.comment.recommended_flags_count %])
                  [% } %]
                </span>
              </a>
            [% } else if (data.comment.recommended_flags_count > 0) { %]
              <span class="rec_readonly [%= rec_class %]">
                <span class="rec_count">
                  [%= data.comment.recommended_flags_count %]
                </span>
                recs
              </span>
            [% } %]

            [% if (!data.comment.is_recommended_by_user) { %]
              <a href="#" class="flag_link [% if (data.comment.is_flagged_by_user) { %] user_flagged [% } %]">
                [%= data.comment.is_flagged_by_user ? 'unflag' : 'flag' %]
              </a>
            [% } %]

            [% if (data.context.able_to_moderate) { %]
              <span class="mod_actions">
                [% if (data.comment.bad_flags_count > 0) { %]
                  <a href="#" class="inspect_flags_link">
                    <span class="full_text">inspect</span> flags ([%= data.comment.bad_flags_count %])
                  </a>
                [% } %]

                <a href="#" class="actions_toggle">actions</a>
                <span class="actions_links">
                  <a href="#" class="block_user_link">spam <span class="full_text">ban</span></a>
                  <a href="#" class="delete_link">delete</a>
                  <a href="#" class="hide_link">[%= data.comment.hidden ? 'unhide' : 'hide' %]</a>
                  <a href="#" class="inspect_user_link"><span class="full_text">inspect</span> user</a>
                </span>
              </span>
            [% } %]
          </span>
        [% } %]
      [% } %]
      </span>
    </div>

    [% if (data.comment.is_editable) { %]
      <div class="countdown_timer_bar"></div>
    [% } %]
  </div>
</script>

<script type="script/template" id="comments-closed-notice-template" class="template">
  <h4 class="comments-closed">Comments are closed for this post.</h4>
</script>

<script type="script/template" id="comment-edit-form-template" class="template">
  <form action="#" method="post" class="edit_form">
    <h5 class="subject formsubtitle">Subject</h5>
    <input type="text" name="title" value="[%- data.comment.title %]" class="text-input" />

    <h5 class="message formsubtitle">Message</h5>
    <textarea name="body" rows="6" cols="64">[%= data.comment.rawBody || data.comment.body %]</textarea>

    <p class="center submit">
      <input type="button" value="save" class="p-button post_edit_button" />
      <input type="button" value="cancel" class="p-button cancel_edit_button" />
    </p>
  </form>
</script>

<script type="script/template" id="comment-flag-dialog-template" class="template">
  <div id="comment_flag_modal" class="m-modal m-modal-comment-flag modal comments-modal flag_modal">
    <div class="m-modal__wrap vox-module s-modal comments-modal flag_modal">
      <header class="s-modal-head">
        <h2 class="s-modal-title">Flag Comment</h2>
        <a href="#" class="m-modal__close-modal"  data-chorus-modal-action="cancel" id="modal-close"></a>
      </header>

      <div class="s-modal-body m-modal__body">
        <form action="#" method="post">
          <input name="id" type="hidden" value="[%= data.comment.id %]">

          <p class="s-fieldset">
            <label>Reason:</label>
            <select name="flagging[flag_id]" id="flagging_flag_id"><option value="5">Abuse</option>
<option value="7">Harassment</option>
<option value="13">Homophobia</option>
<option value="4">Inappropriate</option>
<option value="9">Racism</option>
<option value="11">Sexism</option>
<option value="1">Spam</option>
<option value="2">Troll</option></select>
          </p>

          <p class="s-fieldset">
            <label>Notes:</label>
            <textarea cols="50" name="flagging[comment]" rows="5"></textarea>
          </p>

          <p class="col short-note">
            Your flag will not be visible to anyone but moderators. Please select the reason you are flagging this content: abuse, harassment, homophobia, inappropriate, racism, sexism, spam, or troll. Then write us a short note explaining why you flagged it that way.
          </p>

          <input class="submit primary p-button" name="commit" type="submit" value="Submit">
        </form>
      </div>
    </div>
  </div>
</script>

<script type="script/template" id="comments-footer-template" class="template">
  <ul class="comments-footnav">
    <li><a href="#comments">&uarr; Top of comments</a></li>
    <li><a href="#top">&uarr; Top of page</a></li>
    <li><a href="/">&uarr; Silver Screen and Roll</a></li>
    <li><a href="/archives/full">&uarr; Articles</a></li>
  </ul>
</script>

<script type="script/template" id="comment-formatting-guide-template" class="template">
  <table>
    <tr>
      <th>for this effect</th>
      <th>type this</th>
    </tr>
    <tr>
      <td>
        <strong>Bold phrase</strong>
      </td>
      <td>
        *Bold phrase*
      </td>
    </tr>
    <tr>
      <td>
        <span style="font-style: italic;">Italic phrase</span>
      </td>
      <td>
        _Italic phrase_
      </td>
    </tr>
      <tr>
        <td>
          <del>Striked phrase</del>
        </td>
        <td>
          -Striked phrase-
        </td>
      </tr>
      <tr>
      <td>
        <ul>
          <li>Bulleted list</li>
          <li>Bulleted list</li>
        </ul>
      </td>
      <td>
          * Bulleted list<br />

          * Bulleted list
      </td>
    </tr>
    <tr>
      <td>
        <ol>
          <li>Numbered list</li>
          <li>Numbered list</li>

        </ol>
      </td>
      <td>
          # Numbered list<br />
          # Numbered list
      </td>
    </tr>
    <tr>
      <td>
        <blockquote>Blockquoted paragraph</blockquote>
      </td>
      <td>
          bq. Blockquoted paragraph
      </td>
    </tr>
    <tr>
      <td>&nbsp;&nbsp;&nbsp;&nbsp;Indented paragraph
      </td>
      <td>
          p(. Indented paragraph
      </td>
    </tr>
    <tr>
      <td><a href="http://www.google.com">Google</a></td>
      <td>"Google":http://www.google.com</td>
    </tr>
    <tr>
      <td><img src="https://cdn.vox-cdn.com/images/globals/pic-icon.png" /></td>
      <td>!http://website.com/images/filename.png!</td>
    </tr>
  </table>
</script>

<script type="script/template" id="comments-header-template" class="template">
  <h2>
      There are <em class="count">11</em> Comments.

    [% if (!data.context.comments_closed && data.context.able_to_comment) { %]
      <a href="#main_comment_form" class="add_comment_link">Add yours.</a>
    [% } else if (!data.context.comments_closed) { %]
      <a href="#comment_tease" class="add_comment_link">Add yours.</a>
    [% } %]

    [% if (!data.settings.startOnScroll) { %]
      <a href="#" class="show_comments_link">Load Now.</a>
    [% } %]

    <img alt="Loading" class="show_comments_spinner" src="https://cdn.vox-cdn.com/images/spinner.gif" />
  </h2>

  <a href="#" class="tips_link">Show speed reading tips and settings</a>

  <div class="tips">
    <div><em>Shortcuts to mastering the comment thread. Use wisely.</em></div>

    <div class="sr-group">
      <div class="sr-set">
        <em>C</em> - Next Comment<br>
        <em>X</em> - Mark as Read<br>
      </div>
      <div class="sr-set">
        <em>R</em> - Reply<br>
        <em>Z</em> - Mark Read & Next
      </div>
      <div class="sr-set">
        <em>Shift</em> + <em>C</em> - Previous<br>
        <em>Shift</em> + <em>A</em> - Mark All Read
      </div>
    </div>

    <h4>Comment Settings</h4>
    <label>
      Live comment alert:
      <a href="#" class="auto_update_alert_toggle">Hide it!</a>
    </label>
  </div>

  [% if (data.context.able_to_comment && !data.context.comments_closed && Chorus.Environment.touch()) { %]
    <div class="touch_tools">
      <a href="#" class="touch_tools_toggle">Toggle speed reading controls</a>
    </div>
  [% } %]
</script>

<script type="script/template" id="comment-inspect-flags-dialog-template" class="template">
  <div id="inspect_flags_modal" class="m-modal m-modal-comments-flag modal comments-modal flagings-modal">
    <div class="vox-module m-modal__wrap s-modal comments-modal flag_modal">
      <header class="s-modal-head">
        <h2 class="s-modal-title">Flags For ...</h2>
        <a href="#" class="m-modal__close-modal"  data-chorus-modal-action="cancel" id="modal-close"></a>
      </header>

      <div class="m-modal__body s-modal-body">
        <h2 class="comment-title">[%= data.comment.title %]</h2>

        <table class="sbn-data-table">
          <tr>
            <th>Type</th>
            <th>Date/Time</th>
            <th>Member</th>
            <th>Reason</th>
          </tr>

          [% _.each(data.flaggings, function(flagging, i) { %]
            <tr class="[%= (i % 2) ? 'ui-state-odd' : 'ui-state-even' %]">
              <td class="type">[%= flagging.flag_name %]</td>
              <td class="date">[%= flagging.created_on %]</td>
              <td class="user">
                <a href="[%= flagging.user.profile_url %]">
                  [%= flagging.user.display_name %]
                </a>
              </td>
              <td class="reason">[%= flagging.comment %]</td>
            </tr>
          [% }) %]
        </table>
      </div>
    </div>
  </div>
</script>

<script type="script/template" id="comment-main-form-template" class="template">
  <form action="#" method="post" class="post_form">
    <div class="preview-controls">
      <input type="button" value="post" class="p-button post_comment_button" />
      <input type="button" value="cancel" class="p-button cancel_comment_button" />
    </div>

    <h3 class="clearfix formtitle">Post a New Comment</h3>

    <h5 class="subject formsubtitle">Subject</h5>
    <input maxlength="255" type="text" name="title" class="text-input" />

    <h5 class="message formsubtitle">Message</h5>
    <textarea name="body" rows="6" cols="64"></textarea>

    <p class="center submit">
      <input type="button" value="preview" class="p-button preview_comment_button" />
      <input type="button" value="post" class="p-button post_comment_button" />
      <input type="button" value="cancel" class="p-button cancel_comment_button" />
    </p>
  </form>
</script>

<script type="script/template" id="comment-reply-form-template" class="template">
  <form action="#" method="post" class="reply_form">
    <div class="preview-controls">
      <input type="button" value="post" class="p-button post_comment_button" />
      <input type="button" value="cancel" class="p-button cancel_comment_button" />
    </div>

    <input type="hidden" name="parent_id" value="[%= data.comment.id %]" />

    <h5 class="subject formsubtitle">Subject</h5>
    <input autofocus maxlength="255" type="text" name="title" class="text-input" />

    <h5 class="message formsubtitle">Message</h5>
    <textarea name="body" rows="6" cols="64"></textarea>

    <p class="center submit">
      <input type="button" value="preview" class="p-button preview_comment_button" />
      <input type="button" value="post" class="p-button post_comment_button" />
      <input type="button" value="cancel" class="p-button cancel_comment_button" />
    </p>
  </form>
</script>

<script type="text/template" id="comment-touch-tools-template" class="template">
  <a href="#" class="refresh"><span class="ss-icon">&#x21BB;</span></a>
  <a href="#" class="next">Next unread</a>
  <a href="#" class="mark">Unmark all</a>
  <a href="#" class="close"><span class="ss-icon">&#x2421;</span></a>
</script>


<script type="text/javascript">
  jQuery(function($) {
  	if (Chorus.Comments) {
  		Chorus.Comments.initialize(17262405, {"autoUpdateEnabled":false,"flaggedThreshold":3,"recommendedThreshold":3,"showAvatars":true,"showImages":true,"removeImages":false,"removeEmoji":false,"showSignatures":true,"markItUp":{"markupSet":[{"name":"Bold","key":"B","openWith":"\u003cstrong\u003e","closeWith":"\u003c/strong\u003e"},{"name":"Italic","key":"I","openWith":"\u003cem\u003e","closeWith":"\u003c/em\u003e"},{"name":"Strike through","key":"S","openWith":"\u003cstrike\u003e","closeWith":"\u003c/strike\u003e"},{"name":"Quote","openWith":"\u003cblockquote\u003e","closeWith":"\u003c/blockquote\u003e","multiline":false},{"separator":"---------------"},{"name":"Bulleted list","openWith":"* ","multiline":true},{"name":"Numeric list","openWith":"# ","multiline":true},{"separator":"---------------"},{"name":"Picture","replaceWith":"\u003cimg src=\"[![Source:!:http://]!]\" alt=\"\" /\u003e"},{"name":"Link","openWith":"\u003ca href=\"[![Link:!:http://]!]\"\u003e","closeWith":"\u003c/a\u003e","placeHolder":"Your text to link here"},{"name":"Spoilers","key":"F","openWith":"\u003cspan class=\"spoiler\"\u003e","closeWith":"\u003c/span\u003e","placeHolder":"Spoiler text here"}],"resizeHandle":false}});
  	}
  });
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        </div></div>
        <div class="l-rail">
          <div class="m-ad m-ad__medrec">
  <div id="div-gpt-ad-btf_medium_rectangle" class="dfp_ad" data-cb-dfp-id="unit=btf_medium_rectangle" data-cb-ad-id="Btf medium rectangle"></div>

</div>


  <div class="m-rock m-latest-news">
  <h2>Trending Discussions</h2>
  <div class="m-rock__body">
    <ul class="m-rock__list">
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/1/22603830/nba-free-agency-rumors-lakers-demar-derozan-carmelo-anthony-rudy-gay-alex-caruso">Tracker and Thread: Every player the Lakers have been connected to in free agency</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/15/22622186/lakers-survive-non-lebron-minutes-russell-westbrook-anthony-davis-stats">Can these Lakers finally solve the Rubik’s Cube that is non-LeBron minutes?</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/11/22620547/lakers-free-agency-rumors-isaiah-thomas-return-marc-stein-report">Lakers have ‘weighed’ the possibility of signing Isaiah Thomas</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/17/22629169/lakers-nba-free-agency-rumors-wesley-matthews-avery-bradley-paul-millsap-jj-redick">5 players the Lakers could sign with their final roster spots</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/12/22622574/lakers-free-agents-rumors-paul-millsap-jj-redick-john-wall-ricky-rubio">Podcast: What kinds of players do the Lakers still need?</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/11/22621083/dennis-schroder-lakers-nba-free-agency-trade-mistake-danny-green">Podcast: Was the Dennis Schröder trade a mistake?</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/13/22622067/lakers-stars-sacrifice-lebron-james-russell-westbrook-anthony-davis-sacrifice">It won’t be just the Lakers’ role players who have to sacrifice this season</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/16/22628040/lakers-vs-warriors-summer-league-preview-starting-time-tv-schedule">Lakers vs. Warriors Preview and Game Thread: L.A. looking to end Summer League with a win</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/13/22617102/dwight-howard-better-than-andre-drummond-lakers-free-agency-sixers">The Lakers are better off with Dwight Howard than Andre Drummond</a></li>
        <li><a data-analytics-link="latest-news" href="https://www.silverscreenandroll.com/2021/8/16/22627378/lakers-russell-westbrook-future-los-angeles-contract-extension-free-agency-2022">Russell Westbrook doesn’t know how long he’ll be with Lakers, but is committed to giving them everything he has</a></li>
    </ul>
  </div>
  
</div>


        </div>
    </div>
</div>

<div class="chorus-ad-placement ym" id="ym_975983385502227579"></div>
<script type="text/javascript">
(function(e,t){if(t.innerWidth>727){return;}
var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
if (!scrollSubscriber) {
  if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m3.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()
}
})(document,window);
</script>


          <div class="m-ad m-ad__leaderboard m-ad__btf_leaderboard">
  <div id="div-gpt-ad-btf_leaderboard" class="dfp_ad" data-cb-dfp-id="unit=btf_leaderboard" data-cb-ad-id="Btf leaderboard"></div>

  <div class="m-ad__tablet-only">
    <div id="div-gpt-ad-tablet_btf_leaderboard" class="dfp_ad" data-cb-dfp-id="unit=tablet_btf_leaderboard" data-cb-ad-id="Tablet btf leaderboard"></div>

  </div>
</div>

          <div class="m-ad m-ad__mobile-footer">
  <div id="div-gpt-ad-mobile_footer" class="dfp_ad" data-cb-dfp-id="unit=mobile_footer" data-cb-ad-id="Mobile footer"></div>

</div>

          <footer class="m-footer">
  <div class="m-footer__top">
    <div class="m-footer__top__nav">
        <a class="m-footer__logo-big" rel="nofollow" href="https://www.silverscreenandroll.com/"><img alt="" data-original="https://cdn.vox-cdn.com/uploads/community/sbnu_logo_minimal/227/large_silverscreenandroll.com.minimal.png" class=" vox-lazy-load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<noscript><img src="https://cdn.vox-cdn.com/uploads/community/sbnu_logo_minimal/227/large_silverscreenandroll.com.minimal.png" alt=""/></noscript>
</a>
      <div class="m-footer__nav-links">
        <h2><a rel="nofollow" href="https://www.silverscreenandroll.com/">Silver Screen and Roll</a></h2>
        <ul class="m-footer__site-links">
            <li><a rel="nofollow" href="/fanposts">FanPosts</a></li>
              <li><a rel="nofollow" href="/fanshots">FanShots</a></li>
            <li><a rel="nofollow" href="/masthead">Masthead</a></li>
          <li><a rel="nofollow" href="/community-guidelines">Guidelines</a></li>
            <li><a rel="nofollow" href="http://www.facebook.com/pages/Silver-Screen-and-Roll/361914681792">Facebook</a></li>
            <li><a rel="nofollow" href="https://www.twitter.com/LakersSBN">Twitter</a></li>
          <li><a rel="nofollow" href="https://www.youtube.com/sbnation">YouTube</a></li>
          <li><a rel="nofollow" href="/rss/current">Subscribe</a></li>
        </ul>
      </div>
    </div>
    <div class="m-footer__top__sbn-nav">
      <div class="m-footer__search">
        <form action="/search" method="get" class="sbn-footer-search">
          <input type="text" name="q" id="basic_search_query_footer" value="" class="m-footer__search__input" placeholder="Search" />
        </form>
        <a href="http://www.sbnation.com/blogs" class="m-footer__search__browse-blogs" rel='nofollow'>Browse Communities</a>
      </div>
      <div class="m-footer__sbn-meta">
        <a href="http://www.sbnation.com" rel='nofollow' class="m-footer__sbn-logo">
          <img alt="SB Nation" data-original="https://cdn.vox-cdn.com/images/sbn/footer/sbn_logo_white.png" class=" vox-lazy-load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<noscript><img src="https://cdn.vox-cdn.com/images/sbn/footer/sbn_logo_white.png" alt=""/></noscript>

        </a>
        <ul class="m-footer__sbn-links">
          <li><a rel='nofollow' href="https://www.voxmedia.com/brands/sbnation">About SBN</a></li>
          <li><a rel='nofollow' href="https://blog.sbnation.com">Company Blog</a></li>
          <li><a rel='nofollow' href="http://www.sbnation.com/pages/contact?community_id=227#sports_tips">Have a News Tip?</a></li>
          <li><a rel='nofollow' href="https://status.voxmedia.com">Platform Status</a></li>
          <li><a rel='nofollow' href="http://www.sbnation.com/pages/contact?community_id=227">Contact Us</a></li>
          <li><a rel='nofollow' href="http://www.sbnation.com/pages/openings?community_id=227">Blog Openings</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="m-footer__bottom">
    <div class="m-footer__bottom__legal">
      <a rel='nofollow' href="http://www.sbnation.com/guide/disclosure" class="m-footer__principles">Guiding Principles</a>
      <a rel='nofollow' href="https://www.voxmedia.com/legal/terms-of-use" class="m-footer__terms">Terms of Use</a>
      <a rel='nofollow' href="https://www.voxmedia.com/legal/privacy-notice" class="m-footer__privacy">Privacy Notice</a>
      <a rel='nofollow' href="/contact#donotsell" class="m-footer-donotsell">Do Not Sell My Personal Info</a>
      <a rel='nofollow' href="https://www.voxmedia.com/legal/accessibility" class="m-footer__accessibility">Accessibility</a>
      <em class="m-footer__copyright">© 2021 Vox Media, Inc. All Rights Reserved</em>
      <em class="m-footer__copyright">
        Sports data © <img alt="STATS" data-original="https://cdn.vox-cdn.com/images/sbn/footer/stats.png" class=" vox-lazy-load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<noscript><img src="https://cdn.vox-cdn.com/images/sbn/footer/stats.png" alt=""/></noscript>
 2021
      </em>
    </div>
    <div class="m-footer__bottom__vox-nav">
      <a href="https://www.voxmedia.com" class="m-footer__vox-nav__logo">
        <img alt="Vox" data-original="https://cdn.vox-cdn.com/images/sbn/footer/vox_logo_white.png" class=" vox-lazy-load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<noscript><img src="https://cdn.vox-cdn.com/images/sbn/footer/vox_logo_white.png" alt=""/></noscript>

      </a>
      <a rel='nofollow' href="https://www.voxmedia.com/vox-advertising" class="m-footer__vox-nav__advertise">Advertise With Us</a>
      <a rel='nofollow' href="https://jobs.voxmedia.com" class="m-footer__vox-nav__jobs">Jobs @ Vox Media</a>
    </div>
  </div>
  <a href="" rel='nofollow' class="m-footer__back-to-top">Back to Top ↑</a>
</footer>

        </div>
      </div>
    </div>
    <div class="m-modal" id="modal-holder"></div>
    <section id="auth" class="c-auth" data-cid="apps/auth-1629330866_5438_26211" data-cdata='{"action":"login"}'>
  <div class="p-loader"></div>
</section>

<div id="chorus-brand" style="display:none;">
  <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewbox="-3 -3 147.66 147.66"><g filter="url(#sbn_outline)"><defs><style>.united-logo-full-cls1{fill:#752a85;}.united-logo-full-cls2{fill:#fbd008;}.united-logo-full-cls3{fill:#782983;fill-rule:evenodd;}.united-logo-full-cls4{fill:#fff;}.united-logo-full-cls5{fill:#d22027;}</style></defs><title>silver screen and roll</title>
<circle class="united-logo-full-cls1" cx="70.83" cy="70.83" r="64.81"></circle><path class="united-logo-full-cls2" d="M37.45,92.07c2.21,0,8.72.58,21.66,5.88l5.2-16.08c-1.92-.94-10.78-5.09-18.43-5.09a17.56,17.56,0,0,0-3.18.27l-5.47,15h0.21Z"></path><path class="united-logo-full-cls2" d="M59.11,98.2l-0.09,0c-12.91-5.29-19.39-5.86-21.57-5.86H37.24a0.25,0.25,0,0,1-.2-0.11A0.25,0.25,0,0,1,37,92l5.47-15a0.25,0.25,0,0,1,.19-0.16,17.82,17.82,0,0,1,3.22-.28c7.75,0,16.8,4.26,18.54,5.12a0.25,0.25,0,0,1,.13.3L59.35,98a0.25,0.25,0,0,1-.13.15ZM37.59,91.82c2.33,0,8.8.68,21.36,5.8L64,82c-2.12-1-10.74-5-18.12-5a17.53,17.53,0,0,0-3,.24Z"></path><path class="united-logo-full-cls2" d="M61.45,99.17a20.33,20.33,0,0,0,6.46,1.71l5.94-14.27-7.23-3.54Z"></path><path class="united-logo-full-cls2" d="M67.92,101.13h0a20.34,20.34,0,0,1-6.56-1.73,0.25,0.25,0,0,1-.14-0.31L66.4,83a0.25,0.25,0,0,1,.14-0.15,0.27,0.27,0,0,1,.21,0L74,86.39a0.25,0.25,0,0,1,.12.32L68.15,101A0.25,0.25,0,0,1,67.92,101.13ZM61.76,99a20.45,20.45,0,0,0,6,1.6l5.79-13.89-6.75-3.31Z"></path><path class="united-logo-full-cls2" d="M37.29,80.76L32.94,92.65a7.48,7.48,0,0,1,1.94-.95l5-13.3A7.56,7.56,0,0,0,37.29,80.76Z"></path><path class="united-logo-full-cls2" d="M32.94,92.9a0.25,0.25,0,0,1-.15-0.05,0.25,0.25,0,0,1-.08-0.28l4.35-11.89a7.72,7.72,0,0,1,2.68-2.5,0.25,0.25,0,0,1,.34.31l-5,13.3a0.25,0.25,0,0,1-.16.15,7.27,7.27,0,0,0-1.87.92A0.25,0.25,0,0,1,32.94,92.9ZM39.37,79A8,8,0,0,0,37.5,80.9L33.42,92.06a7.42,7.42,0,0,1,1.27-.56Z"></path><path class="united-logo-full-cls2" d="M51.25,72.06c1.45,0.12,7.82.89,16.49,5.33L68,77.23c-1.31-1.65-5.71-7.44-7.95-13.28l-10.54,4.5Z"></path><path class="united-logo-full-cls2" d="M67.74,77.63l-0.11,0c-8.72-4.46-15.19-5.2-16.4-5.3a0.25,0.25,0,0,1-.2-0.14l-1.73-3.6a0.25,0.25,0,0,1,0-.2,0.25,0.25,0,0,1,.14-0.14L60,63.72a0.25,0.25,0,0,1,.2,0,0.25,0.25,0,0,1,.14.14c2.22,5.81,6.62,11.58,7.91,13.21a0.25,0.25,0,0,1-.07.37l-0.26.15A0.25,0.25,0,0,1,67.74,77.63ZM51.41,71.82c1.88,0.17,7.9,1,16.07,5.15a56.92,56.92,0,0,1-7.57-12.69l-10.06,4.3Z"></path><path class="united-logo-full-cls2" d="M44.58,49.94c0,1.81.1,9.74,4,16.55L59.3,61.88c-0.79-1.53-3-6.5-2.81-14.55Z"></path><path class="united-logo-full-cls2" d="M48.55,66.73a0.25,0.25,0,0,1-.22-0.13c-3.94-6.92-4-15.1-4-16.67a0.25,0.25,0,0,1,.2-0.24l11.91-2.61a0.25,0.25,0,0,1,.3.25c-0.15,8.1,2.09,13.09,2.78,14.43a0.25,0.25,0,0,1,0,.2,0.25,0.25,0,0,1-.14.15L48.65,66.71ZM44.83,50.14c0,1.92.2,9.51,3.83,16L59,61.75c-0.94-1.91-2.81-6.65-2.72-14.11Z"></path><path class="united-logo-full-cls2" d="M54.11,39.49c-3.35,0-7.58,1.45-9,8.22l11.52-2.59a15.64,15.64,0,0,1,1.89-4.92A14.64,14.64,0,0,0,54.11,39.49Z"></path><path class="united-logo-full-cls2" d="M45.06,48a0.25,0.25,0,0,1-.24-0.3c1.51-7,5.89-8.42,9.29-8.42a14.94,14.94,0,0,1,4.43.73,0.25,0.25,0,0,1,.13.37,15.28,15.28,0,0,0-1.86,4.83,0.25,0.25,0,0,1-.19.19L45.12,48H45.06Zm9-8.22c-3.16,0-7.2,1.34-8.72,7.64l11-2.47a16.07,16.07,0,0,1,1.72-4.57A14.31,14.31,0,0,0,54.11,39.74Z"></path><path class="united-logo-full-cls2" d="M57,37.28A53.45,53.45,0,0,1,76,42l6.83-7.43a27.23,27.23,0,0,0-8.41-1.2A43.92,43.92,0,0,0,57,37.28Z"></path><path class="united-logo-full-cls2" d="M76,42.25l-0.11,0a52.9,52.9,0,0,0-18.92-4.7,0.25,0.25,0,0,1-.08-0.48,44.21,44.21,0,0,1,17.53-3.92,27.37,27.37,0,0,1,8.48,1.21,0.25,0.25,0,0,1,.11.41l-6.83,7.43A0.25,0.25,0,0,1,76,42.25ZM58,37.11a52.92,52.92,0,0,1,17.9,4.59l6.44-7a27.55,27.55,0,0,0-8-1.07A43.15,43.15,0,0,0,58,37.11Z"></path><path class="united-logo-full-cls2" d="M78.39,43.29A71.51,71.51,0,0,1,99.87,59.5l5.21-12.19C97.6,40,87.1,36.12,85.16,35.45Z"></path><path class="united-logo-full-cls2" d="M99.87,59.75a0.25,0.25,0,0,1-.19-0.09,71.38,71.38,0,0,0-21.4-16.15,0.25,0.25,0,0,1-.08-0.39L85,35.29a0.25,0.25,0,0,1,.27-0.07c2,0.7,12.51,4.57,20,11.93a0.25,0.25,0,0,1,.05.28L100.1,59.6a0.25,0.25,0,0,1-.19.15h0ZM78.79,43.21A72.37,72.37,0,0,1,99.79,59l5-11.66c-7.23-7-17.21-10.81-19.54-11.64Z"></path><path class="united-logo-full-cls2" d="M101.84,61.53c6.79,7.95,8,13.6,8.14,16.19l6.34-7.85c3-8-6.69-18.42-9.06-20.8Z"></path><path class="united-logo-full-cls2" d="M110,78H109.9a0.25,0.25,0,0,1-.17-0.23c-0.14-2.62-1.37-8.19-8.08-16a0.25,0.25,0,0,1,0-.26L107,49a0.25,0.25,0,0,1,.18-0.15,0.26,0.26,0,0,1,.22.07c2.9,2.91,12.13,13,9.12,21.06l0,0.07-6.34,7.85A0.25,0.25,0,0,1,110,78Zm-7.85-16.48c6.23,7.33,7.75,12.71,8,15.59l5.92-7.33c2.83-7.65-6.27-17.68-8.76-20.23Z"></path><path class="united-logo-full-cls2" d="M95.92,78.62a17.15,17.15,0,0,0,9,2.67l1.92-1.77a17,17,0,0,0-2.2-5.89l-0.77-.22Z"></path><path class="united-logo-full-cls2" d="M104.78,81.54a17.36,17.36,0,0,1-9-2.71,0.25,0.25,0,0,1,0-.42l7.92-5.21a0.24,0.24,0,0,1,.21,0l0.77,0.22a0.25,0.25,0,0,1,.14.11,17.27,17.27,0,0,1,2.23,6,0.25,0.25,0,0,1-.08.23l-1.92,1.77a0.25,0.25,0,0,1-.17.07h-0.11Zm-8.4-2.93a17.07,17.07,0,0,0,8.4,2.43h0l1.75-1.62a16.8,16.8,0,0,0-2.09-5.58l-0.56-.16Z"></path><path class="united-logo-full-cls2" d="M84.66,70.09A96.71,96.71,0,0,0,94,77.35l7.61-4.64a65.34,65.34,0,0,1-10.91-5.77Z"></path><path class="united-logo-full-cls2" d="M94,77.6a0.25,0.25,0,0,1-.14,0,97.63,97.63,0,0,1-9.4-7.29,0.25,0.25,0,0,1,.06-0.4l6.07-3.14a0.25,0.25,0,0,1,.25,0,64.5,64.5,0,0,0,10.87,5.74,0.25,0.25,0,0,1,0,.45l-7.61,4.64A0.25,0.25,0,0,1,94,77.6Zm-8.95-7.45a101.68,101.68,0,0,0,9,6.9l7-4.3a65.5,65.5,0,0,1-10.37-5.52Z"></path><path class="united-logo-full-cls2" d="M74,59.38l9.45,9.29,5.6-3c-5-4.14-9-7.47-9.92-8.43Z"></path><path class="united-logo-full-cls2" d="M83.43,68.92a0.25,0.25,0,0,1-.18-0.07l-9.45-9.29a0.25,0.25,0,0,1-.07-0.23,0.25,0.25,0,0,1,.15-0.18L79,57a0.25,0.25,0,0,1,.28.06C80,57.88,83,60.34,86.75,63.47l2.44,2a0.25,0.25,0,0,1,.09.22,0.25,0.25,0,0,1-.13.2l-5.6,3A0.25,0.25,0,0,1,83.43,68.92Zm-9-9.46,9,8.9,5.11-2.72-2.15-1.79C82.7,60.75,80,58.46,79,57.56Z"></path><path class="united-logo-full-cls2" d="M63.9,49.84l8.62,7.94,5.2-2.09-8.37-7.62Z"></path><path class="united-logo-full-cls2" d="M72.53,58A0.25,0.25,0,0,1,72.36,58L63.74,50a0.25,0.25,0,0,1-.08-0.24,0.25,0.25,0,0,1,.17-0.18l5.46-1.77a0.25,0.25,0,0,1,.25.05l8.38,7.63a0.25,0.25,0,0,1,.08.23,0.25,0.25,0,0,1-.15.19L72.62,58Zm-8.14-8.09,8.19,7.55,4.69-1.88-8-7.26Z"></path><path class="united-logo-full-cls2" d="M61,47l1.27,1.21L68,46.76l-5.9-5.44Z"></path><path class="united-logo-full-cls2" d="M62.32,48.48a0.25,0.25,0,0,1-.17-0.07l-1.27-1.21A0.25,0.25,0,0,1,60.8,47l1-5.71a0.25,0.25,0,0,1,.42-0.14l5.9,5.44A0.25,0.25,0,0,1,68,47l-5.67,1.47H62.32Zm-1-1.54,1.07,1,5.09-1.32-5.23-4.82Z"></path><path class="united-logo-full-cls2" d="M46.73,33.14l4.49,4.56,5.11-1.93-3.66-3.45Z"></path><path class="united-logo-full-cls2" d="M51.22,38A0.25,0.25,0,0,1,51,37.88l-4.49-4.56a0.25,0.25,0,0,1,.14-0.42l5.94-.83a0.28,0.28,0,0,1,.21.07l3.66,3.45a0.25,0.25,0,0,1-.08.41l-5.11,1.93Zm-4-4.63,4,4.09,4.59-1.74-3.28-3.1Z"></path><path class="united-logo-full-cls2" d="M41.74,28.4L45,31.67l5.83-1-4.92-4.64Z"></path><path class="united-logo-full-cls2" d="M45,31.92a0.25,0.25,0,0,1-.18-0.07l-3.27-3.27a0.25,0.25,0,0,1-.07-0.21,0.25,0.25,0,0,1,.13-0.18l4.19-2.33a0.26,0.26,0,0,1,.29,0L51,30.52a0.25,0.25,0,0,1-.13.43l-5.83,1h0Zm-2.86-3.46L45.1,31.4l5.21-.86-4.41-4.17Z"></path><path class="united-logo-full-cls2" d="M30.67,103.55L31,103.69l4.31-4-0.4-2.38-0.42,0c-1.38,0-3.7.65-3.81,5v1.25Z"></path><path class="united-logo-full-cls2" d="M31,103.94l-0.1,0-0.32-.15a0.25,0.25,0,0,1-.15-0.23V102.3C30.54,97.72,33,97,34.49,97l0.44,0a0.25,0.25,0,0,1,.22.21l0.4,2.38a0.25,0.25,0,0,1-.08.22l-4.31,4A0.25,0.25,0,0,1,31,103.94Zm-0.07-.56h0L35,99.59l-0.34-2.05c-1.22-.05-3.66.38-3.77,4.76v1.08Z"></path><path class="united-logo-full-cls2" d="M32.16,106.7l3,1.84L34.9,103l-3.06,2.87Z"></path><path class="united-logo-full-cls2" d="M35.2,108.78a0.24,0.24,0,0,1-.13,0l-3-1.84a0.25,0.25,0,0,1-.11-0.13l-0.32-.86a0.25,0.25,0,0,1,.06-0.27l3.06-2.87a0.25,0.25,0,0,1,.26,0,0.25,0.25,0,0,1,.16.22l0.31,5.57a0.25,0.25,0,0,1-.12.23A0.25,0.25,0,0,1,35.2,108.78Zm-2.84-2.26,2.56,1.55-0.25-4.56-2.55,2.39Z"></path><path class="united-logo-full-cls3" d="M62.73,42.8a0.59,0.59,0,0,1,0,.81A0.57,0.57,0,0,1,62,43.38a0.59,0.59,0,0,1,0-.79A0.57,0.57,0,0,1,62.73,42.8Z"></path><path class="united-logo-full-cls3" d="M62.25,42.58l-0.11-.14a0.58,0.58,0,0,0-.35.2c-0.18.19-.17,0.11-0.17,0.11a3.15,3.15,0,0,0-.43-0.19,1.57,1.57,0,0,0-.54-0.42,1,1,0,0,0-.71-0.48l-0.08-.12,0-.05-0.19-.26a0.36,0.36,0,0,0-.14-0.2s-0.13-.15-0.19-0.19a0.3,0.3,0,0,0-.36.08c-0.14.13,0,.39,0.19,0.62a0.14,0.14,0,0,0,.06.1l0.13,0,0.06,0.11s-0.12.28-.2,0.41a1.62,1.62,0,0,0,.21,1,5.7,5.7,0,0,1,.43.9,4.79,4.79,0,0,0,.68,1.08c0.18,0.16.9,0.64,0.9,0.64l0.07-.07,0.09,0.1-0.14,0a0.75,0.75,0,0,0-.4-0.06c-0.09.07,0,.28,0.17,0.44a1.77,1.77,0,0,0,.53.68c0.27,0.09.35,0,.26-0.16a1,1,0,0,1-.24-0.47c0-.11.7-0.06,0.87-0.18s-0.07-.52-0.21-0.69a0.86,0.86,0,0,0-.21-0.2l0-.09a1.38,1.38,0,0,1-.33-0.25,0.13,0.13,0,0,1,0-.17l0.43,0.15,0.1-.07a5.17,5.17,0,0,1,.52.13,1.65,1.65,0,0,0,.57.23,3,3,0,0,1,1.32.65L65,45.65a0.68,0.68,0,0,0,.28-0.11c0.12-.09.11-0.29-0.16-0.36s-0.42-.07-0.59-0.13-0.1,0-.1,0l-1-.52a1.14,1.14,0,0,0-.54-0.19,4.33,4.33,0,0,1-.61-0.19l-0.22-.31-0.18,0a2.34,2.34,0,0,0-.31,0s-0.19-.27-0.24-0.28a0.78,0.78,0,0,1-.12,0,1,1,0,0,0-.2,0H61a1.65,1.65,0,0,0-.19-0.31L60.64,43a0.15,0.15,0,0,1,0-.07s0-.45,0-0.45a1.31,1.31,0,0,1,.26.19,1,1,0,0,0,.24.18,0.93,0.93,0,0,0,.34.11,0.41,0.41,0,0,1,.29,0,0.4,0.4,0,0,0,.18.14A4.08,4.08,0,0,0,62.25,42.58Z"></path><path class="united-logo-full-cls3" d="M54,35.17A0.59,0.59,0,0,1,54,36a0.57,0.57,0,0,1-.76-0.23,0.59,0.59,0,0,1,0-.79A0.57,0.57,0,0,1,54,35.17Z"></path><path class="united-logo-full-cls3" d="M53.52,34.95l-0.11-.14a0.58,0.58,0,0,0-.35.2c-0.18.19-.17,0.11-0.17,0.11a3.16,3.16,0,0,0-.43-0.19,1.58,1.58,0,0,0-.54-0.42A1,1,0,0,0,51.2,34l-0.09-.12,0-.05L51,33.58a0.36,0.36,0,0,0-.14-0.2s-0.13-.15-0.19-0.19a0.3,0.3,0,0,0-.36.08c-0.14.13,0,.39,0.19,0.62a0.14,0.14,0,0,0,.06.1l0.13,0,0.06,0.11s-0.12.28-.2,0.41a1.62,1.62,0,0,0,.21,1,5.7,5.7,0,0,1,.43.9,4.79,4.79,0,0,0,.68,1.08c0.18,0.16.9,0.64,0.9,0.64l0.07-.07,0.09,0.1-0.14,0a0.75,0.75,0,0,0-.4-0.06c-0.09.07,0,.28,0.17,0.44a1.77,1.77,0,0,0,.53.68c0.27,0.09.35,0,.26-0.16a1,1,0,0,1-.24-0.47c0-.11.7-0.06,0.87-0.18s-0.07-.52-0.21-0.69a0.87,0.87,0,0,0-.21-0.2l0-.09a1.38,1.38,0,0,1-.33-0.25,0.13,0.13,0,0,1,0-.17l0.43,0.15,0.1-.07a5.17,5.17,0,0,1,.52.13,1.65,1.65,0,0,0,.57.23,3,3,0,0,1,1.32.65L56.28,38a0.68,0.68,0,0,0,.28-0.11c0.12-.09.11-0.29-0.16-0.36s-0.42-.07-0.59-0.13-0.1,0-.1,0l-1-.52a1.14,1.14,0,0,0-.54-0.19,4.34,4.34,0,0,1-.61-0.19l-0.22-.31-0.18,0a2.34,2.34,0,0,0-.31,0s-0.19-.27-0.24-0.28a0.8,0.8,0,0,1-.12,0,1,1,0,0,0-.2,0H52.23A1.64,1.64,0,0,0,52,35.55l-0.14-.13a0.15,0.15,0,0,1,0-.07s0-.45,0-0.45a1.31,1.31,0,0,1,.26.19,1,1,0,0,0,.24.18,0.92,0.92,0,0,0,.34.11,0.41,0.41,0,0,1,.29,0,0.4,0.4,0,0,0,.18.14A4.08,4.08,0,0,0,53.52,34.95Z"></path><path class="united-logo-full-cls3" d="M46.49,27.54a0.59,0.59,0,0,1,0,.81,0.57,0.57,0,0,1-.76-0.23,0.59,0.59,0,0,1,0-.79A0.57,0.57,0,0,1,46.49,27.54Z"></path><path class="united-logo-full-cls3" d="M46,27.32l-0.11-.14a0.58,0.58,0,0,0-.35.2c-0.18.19-.17,0.11-0.17,0.11A3.16,3.16,0,0,0,45,27.29a1.58,1.58,0,0,0-.54-0.42,1,1,0,0,0-.71-0.48l-0.09-.12,0-.05L43.46,26a0.36,0.36,0,0,0-.14-0.2s-0.13-.15-0.19-0.19a0.3,0.3,0,0,0-.36.08c-0.14.13,0,.39,0.19,0.62a0.14,0.14,0,0,0,.06.1l0.13,0,0.06,0.11s-0.12.28-.2,0.41a1.62,1.62,0,0,0,.21,1,5.7,5.7,0,0,1,.43.9,4.79,4.79,0,0,0,.68,1.08c0.18,0.16.9,0.64,0.9,0.64l0.07-.07,0.09,0.1-0.14,0a0.75,0.75,0,0,0-.4-0.06c-0.09.07,0,.28,0.17,0.44a1.77,1.77,0,0,0,.53.68c0.27,0.09.35,0,.26-0.16A1,1,0,0,1,45.58,31c0-.11.7-0.06,0.87-0.18s-0.07-.52-0.21-0.69a0.87,0.87,0,0,0-.21-0.2l0-.09a1.38,1.38,0,0,1-.33-0.25,0.13,0.13,0,0,1,0-.17l0.43,0.15,0.1-.07a5.17,5.17,0,0,1,.52.13,1.65,1.65,0,0,0,.57.23,3,3,0,0,1,1.32.65l0.16-.11a0.68,0.68,0,0,0,.28-0.11c0.12-.09.11-0.29-0.16-0.36s-0.42-.07-0.59-0.13-0.1,0-.1,0l-1-.52a1.14,1.14,0,0,0-.54-0.19,4.34,4.34,0,0,1-.61-0.19l-0.22-.31-0.18,0a2.34,2.34,0,0,0-.31,0s-0.19-.27-0.24-0.28a0.8,0.8,0,0,1-.12,0,1,1,0,0,0-.2,0H44.73a1.64,1.64,0,0,0-.19-0.31l-0.14-.13a0.15,0.15,0,0,1,0-.07s0-.45,0-0.45a1.31,1.31,0,0,1,.26.19,1,1,0,0,0,.24.18,0.92,0.92,0,0,0,.34.11,0.41,0.41,0,0,1,.29,0,0.4,0.4,0,0,0,.18.14A4.08,4.08,0,0,0,46,27.32Z"></path><path class="united-logo-full-cls3" d="M62.52,71.7A1.11,1.11,0,0,1,61.7,73a1,1,0,0,1-1.27-.7A1.11,1.11,0,0,1,61.24,71,1,1,0,0,1,62.52,71.7Z"></path><path class="united-logo-full-cls3" d="M61.81,71.14l-0.06-.27a1.92,1.92,0,0,0-.92.16c-0.56.22-.46,0.1-0.46,0.1a4.54,4.54,0,0,0-.65-0.49,1.76,1.76,0,0,0-.63-0.91,1.2,1.2,0,0,0-.91-1.08l0-.22,0.11-.07-0.09-.49s0.06-.4-0.06-0.38a2.92,2.92,0,0,0-.17-0.38,0.8,0.8,0,0,0-.81,0,0.73,0.73,0,0,0-.29,1.07s-0.07.17,0,.19a1,1,0,0,1,.22.1v0.2s-0.54.38-.85,0.55a2.5,2.5,0,0,0-.62,1.63,6.45,6.45,0,0,1-.12,1.61,5.16,5.16,0,0,0,.2,2,15.07,15.07,0,0,0,1.1,1.42L57,75.75l0.08,0.19-0.33,0A1.5,1.5,0,0,0,56,75.69c-0.26.07-.25,0.46-0.14,0.76s-0.11,1,.33,1.3,0.74,0.09.69-.13a1.12,1.12,0,0,1,0-.85c0.15-.16,1.47.22,1.94,0.09a0.92,0.92,0,0,0,.32-1.19A0.87,0.87,0,0,0,59,75.25l0.07-.16a1.58,1.58,0,0,1-.39-0.54,0.29,0.29,0,0,1,.23-0.27l0.7,0.42,0.28-.08a8.87,8.87,0,0,1,.89.44,2.49,2.49,0,0,0,.88.62,4.15,4.15,0,0,1,1.94,1.61l0.45-.1a2.1,2.1,0,0,0,.68,0c0.34-.09.54-0.41,0.06-0.63s-0.77-.3-1-0.47-0.21,0-.21,0-1.07-.92-1.42-1.26a1.91,1.91,0,0,0-.88-0.53,7.15,7.15,0,0,1-1-.57l-0.11-.59-0.32-.16a5.24,5.24,0,0,0-.6-0.16A3.85,3.85,0,0,0,59,72.19a1.73,1.73,0,0,1-.26,0A1.63,1.63,0,0,0,58.37,72a0.35,0.35,0,0,0-.14,0,1.69,1.69,0,0,0,0-.57A1.61,1.61,0,0,1,58,71.17a0.2,0.2,0,0,1,0-.13c0-.06.57-0.7,0.57-0.7a1.48,1.48,0,0,1,.31.42,1.2,1.2,0,0,0,.3.38,1.45,1.45,0,0,0,.57.33,0.82,0.82,0,0,1,.54.18,0.46,0.46,0,0,0,.21.3A12,12,0,0,0,61.81,71.14Z"></path><path class="united-logo-full-cls4" d="M68.38,103.34a0.5,0.5,0,0,1-.15-1,0.52,0.52,0,0,0,.39-0.33,0.5,0.5,0,0,1,.95.32,1.51,1.51,0,0,1-1,1Z"></path><path class="united-logo-full-cls4" d="M66.39,103.38H66.31a19.15,19.15,0,0,1-2-.42,0.5,0.5,0,1,1,.25-1,18.33,18.33,0,0,0,1.92.4A0.5,0.5,0,0,1,66.39,103.38Zm-3.91-1-0.15,0-1.93-.62a0.5,0.5,0,1,1,.31-0.95l1.9,0.61A0.5,0.5,0,0,1,62.48,102.42ZM29,101.54h0a0.5,0.5,0,0,1-.49-0.51,9.15,9.15,0,0,1,.28-2.1,0.49,0.49,0,0,1,.61-0.36,0.5,0.5,0,0,1,.36.61,8.17,8.17,0,0,0-.24,1.87A0.5,0.5,0,0,1,29,101.54Zm29.67-.37-0.16,0-1.9-.66a0.5,0.5,0,1,1,.33-0.94l1.9,0.66A0.5,0.5,0,0,1,58.66,101.16Zm-3.8-1.32-0.16,0-1.9-.65a0.5,0.5,0,1,1,.32-0.95L55,98.87A0.5,0.5,0,0,1,54.86,99.84ZM51,98.54l-0.16,0L49,97.9a0.5,0.5,0,0,1,.3-1l1.92,0.62A0.5,0.5,0,0,1,51,98.54Zm-21-.81a0.5,0.5,0,0,1-.29-0.09,0.5,0.5,0,0,1-.12-0.7,5.42,5.42,0,0,1,1.61-1.49,0.5,0.5,0,1,1,.52.85,4.41,4.41,0,0,0-1.31,1.22A0.5,0.5,0,0,1,30.07,97.73Zm17.14-.4-0.14,0-1.92-.55a0.5,0.5,0,0,1,.26-1l1.95,0.55A0.5,0.5,0,0,1,47.21,97.33Zm-3.88-1H43.21q-1-.23-1.95-0.42a0.5,0.5,0,0,1-.4-0.59,0.51,0.51,0,0,1,.59-0.4q1,0.19,2,.43A0.5,0.5,0,0,1,43.33,96.29Zm-9.94-.66a0.5,0.5,0,0,1-.12-1,11.33,11.33,0,0,1,2.08-.31,0.49,0.49,0,0,1,.53.47,0.5,0.5,0,0,1-.47.53,10.34,10.34,0,0,0-1.89.28Zm6-.09H39.31c-0.69-.09-1.35-0.16-2-0.19a0.5,0.5,0,0,1-.47-0.53,0.47,0.47,0,0,1,.53-0.47c0.64,0,1.32.1,2,.2A0.5,0.5,0,0,1,39.38,95.53Z"></path><path class="united-logo-full-cls4" d="M29.25,104.53a0.5,0.5,0,0,1-.49-0.41c-0.06-.35-0.11-0.69-0.16-1a0.5,0.5,0,0,1,.43-0.56,0.51,0.51,0,0,1,.56.43q0.06,0.46.15,1a0.5,0.5,0,0,1-.4.58H29.25Z"></path><path class="united-logo-full-cls4" d="M47.18,41.26a0.5,0.5,0,0,1-.3-0.9l0.37-.27,0.48-.32a0.5,0.5,0,0,1,.53.85l-0.45.29-0.34.25A0.5,0.5,0,0,1,47.18,41.26Z"></path><path class="united-logo-full-cls4" d="M47.59,70.17a0.5,0.5,0,0,1-.45-0.28Q46.72,69,46.32,68.1a0.5,0.5,0,0,1,.91-0.41q0.39,0.88.81,1.76A0.5,0.5,0,0,1,47.59,70.17ZM46,66.61a0.5,0.5,0,0,1-.46-0.31q-0.38-.92-0.73-1.83a0.5,0.5,0,0,1,.93-0.36q0.34,0.9.72,1.8a0.5,0.5,0,0,1-.27.65A0.52,0.52,0,0,1,46,66.61ZM44.61,63a0.5,0.5,0,0,1-.47-0.34q-0.32-.94-0.61-1.87a0.5,0.5,0,1,1,1-.29q0.28,0.91.59,1.84a0.5,0.5,0,0,1-.31.63Zm-1.12-3.74A0.5,0.5,0,0,1,43,58.85c-0.16-.65-0.31-1.29-0.44-1.93a0.5,0.5,0,1,1,1-.2q0.19,0.93.43,1.88a0.5,0.5,0,0,1-.36.61ZM42.73,55.4A0.5,0.5,0,0,1,42.23,55c-0.09-.68-0.16-1.34-0.21-2a0.5,0.5,0,0,1,.46-0.53,0.51,0.51,0,0,1,.53.46c0,0.61.11,1.25,0.2,1.91a0.5,0.5,0,0,1-.43.56H42.73Zm-0.25-3.89h0A0.5,0.5,0,0,1,42,51a19,19,0,0,1,.14-2,0.5,0.5,0,0,1,1,.12A18.27,18.27,0,0,0,43,51,0.5,0.5,0,0,1,42.48,51.51ZM43,47.65l-0.12,0A0.5,0.5,0,0,1,42.49,47a13.49,13.49,0,0,1,.65-1.92,0.5,0.5,0,0,1,.92.39,12.44,12.44,0,0,0-.6,1.78A0.5,0.5,0,0,1,43,47.65Zm1.54-3.57a0.5,0.5,0,0,1-.42-0.77,11.23,11.23,0,0,1,1.26-1.6,0.5,0.5,0,1,1,.72.69,10.33,10.33,0,0,0-1.15,1.46A0.5,0.5,0,0,1,44.51,44.08Z"></path><path class="united-logo-full-cls4" d="M48.92,72.83a0.5,0.5,0,0,1-.44-0.27L48,71.66a0.5,0.5,0,0,1,.89-0.45l0.45,0.88a0.5,0.5,0,0,1-.21.67A0.51,0.51,0,0,1,48.92,72.83Z"></path><path class="united-logo-full-cls4" d="M61.37,50.67A0.5,0.5,0,0,1,61,50.52l-0.7-.71A0.5,0.5,0,0,1,61,49.1l0.7,0.71A0.5,0.5,0,0,1,61.37,50.67Z"></path><path class="united-logo-full-cls4" d="M103.36,83.37h-0.21a0.5,0.5,0,0,1,0-1h0.2a9.33,9.33,0,0,0,1.69-.15,0.5,0.5,0,0,1,.18,1A10.22,10.22,0,0,1,103.36,83.37Zm-2.18-.21h-0.09a16.33,16.33,0,0,1-2-.51,0.5,0.5,0,1,1,.3-1,15.46,15.46,0,0,0,1.87.48A0.5,0.5,0,0,1,101.18,83.16Zm5.87-.53a0.5,0.5,0,0,1-.2-1l0.2-.09a2,2,0,0,0,1-1,0.5,0.5,0,0,1,.9.43,3,3,0,0,1-1.48,1.45l-0.22.1A0.5,0.5,0,0,1,107,82.63ZM97.38,82a0.5,0.5,0,0,1-.2,0c-0.59-.25-1.21-0.55-1.84-0.87a0.5,0.5,0,0,1,.46-0.89c0.61,0.31,1.2.6,1.77,0.84A0.5,0.5,0,0,1,97.38,82Zm-3.55-1.83a0.5,0.5,0,0,1-.25-0.07q-0.85-.5-1.71-1.07a0.5,0.5,0,1,1,.55-0.84q0.85,0.56,1.67,1A0.5,0.5,0,0,1,93.83,80.13Zm15-.76a0.5,0.5,0,0,1-.5-0.47,8.53,8.53,0,0,0-.35-1.85,0.5,0.5,0,1,1,1-.28,9.53,9.53,0,0,1,.39,2.07,0.5,0.5,0,0,1-.47.53h0ZM90.49,77.95a0.5,0.5,0,0,1-.29-0.09q-0.8-.57-1.62-1.19a0.5,0.5,0,1,1,.6-0.8Q90,76.48,90.78,77A0.5,0.5,0,0,1,90.49,77.95Zm17.26-2.4a0.5,0.5,0,0,1-.46-0.3c-0.24-.56-0.52-1.15-0.85-1.76a0.5,0.5,0,0,1,.88-0.47c0.34,0.64.63,1.26,0.88,1.84A0.5,0.5,0,0,1,107.75,75.55Zm-20.45,0A0.49,0.49,0,0,1,87,75.43l-1.56-1.27a0.5,0.5,0,1,1,.64-0.77l1.54,1.25A0.5,0.5,0,0,1,87.31,75.54ZM84.23,73a0.5,0.5,0,0,1-.33-0.12L82.4,71.55a0.5,0.5,0,1,1,.66-0.75l1.5,1.31A0.5,0.5,0,0,1,84.23,73Zm21.67-1a0.5,0.5,0,0,1-.43-0.24q-0.49-.82-1.06-1.67a0.5,0.5,0,1,1,.83-0.55q0.58,0.87,1.09,1.7A0.5,0.5,0,0,1,105.91,72ZM81.25,70.34a0.5,0.5,0,0,1-.34-0.13l-1.47-1.36a0.5,0.5,0,0,1,.68-0.73l1.47,1.35A0.5,0.5,0,0,1,81.25,70.34Zm22.44-1.66a0.5,0.5,0,0,1-.41-0.21q-0.57-.78-1.19-1.59a0.5,0.5,0,1,1,.79-0.61q0.63,0.82,1.21,1.61A0.5,0.5,0,0,1,103.69,68.68ZM78.32,67.62A0.5,0.5,0,0,1,78,67.48L76.53,66.1a0.5,0.5,0,1,1,.69-0.72l1.44,1.38A0.5,0.5,0,0,1,78.32,67.62Zm22.92-2.1a0.5,0.5,0,0,1-.39-0.18q-0.62-.75-1.28-1.52a0.5,0.5,0,0,1,.75-0.66q0.67,0.77,1.3,1.54A0.5,0.5,0,0,1,101.24,65.52Zm-25.8-.67a0.5,0.5,0,0,1-.35-0.14l-1.43-1.4a0.5,0.5,0,1,1,.7-0.71L75.79,64A0.5,0.5,0,0,1,75.44,64.85ZM98.62,62.5a0.5,0.5,0,0,1-.37-0.16q-0.66-.72-1.36-1.45a0.5,0.5,0,0,1,.72-0.69q0.7,0.73,1.38,1.47A0.5,0.5,0,0,1,98.62,62.5Zm-26-.46a0.5,0.5,0,0,1-.35-0.15l-1.41-1.41a0.5,0.5,0,0,1,.71-0.71l1.41,1.41A0.5,0.5,0,0,1,72.59,62Zm23.26-2.42a0.5,0.5,0,0,1-.35-0.15q-0.7-.69-1.42-1.38a0.5,0.5,0,1,1,.69-0.72q0.73,0.7,1.44,1.4a0.5,0.5,0,0,1,0,.71A0.5,0.5,0,0,1,95.85,59.62Zm-26.08-.4a0.5,0.5,0,0,1-.36-0.15L68,57.65a0.5,0.5,0,1,1,.71-0.7l1.4,1.42A0.5,0.5,0,0,1,69.77,59.22ZM93,56.87a0.5,0.5,0,0,1-.34-0.13q-0.73-.66-1.48-1.32a0.5,0.5,0,1,1,.66-0.76q0.76,0.66,1.5,1.34A0.5,0.5,0,0,1,93,56.87Zm-26-.49a0.5,0.5,0,0,1-.36-0.15l-1.4-1.43a0.5,0.5,0,0,1,.71-0.7l1.4,1.42A0.5,0.5,0,0,1,67,56.38Zm23-2.13a0.5,0.5,0,0,1-.32-0.12q-0.76-.63-1.54-1.25a0.5,0.5,0,1,1,.62-0.78q0.79,0.63,1.56,1.27A0.5,0.5,0,0,1,89.94,54.24Zm-26.13-.87-1.4-1.43a0.5,0.5,0,1,1,.71-0.7l1.34,1.37-0.3.41Zm23-1.62a0.5,0.5,0,0,1-.3-0.1q-0.79-.6-1.59-1.18a0.5,0.5,0,1,1,.58-0.81q0.82,0.59,1.61,1.2A0.5,0.5,0,0,1,86.81,51.75Zm-3.23-2.34a0.5,0.5,0,0,1-.28-0.09q-0.82-.56-1.65-1.11a0.5,0.5,0,0,1,.55-0.84l1.67,1.12A0.5,0.5,0,0,1,83.58,49.42Zm-3.34-2.19A0.51,0.51,0,0,1,80,47.15q-0.85-.52-1.7-1a0.5,0.5,0,1,1,.5-0.86q0.87,0.51,1.73,1A0.5,0.5,0,0,1,80.24,47.23Zm-3.46-2a0.49,0.49,0,0,1-.24-0.06q-0.87-.48-1.76-0.93a0.5,0.5,0,1,1,.45-0.89q0.9,0.46,1.79.94A0.5,0.5,0,0,1,76.78,45.22Zm-3.57-1.81a0.5,0.5,0,0,1-.21,0q-0.9-.42-1.81-0.81a0.5,0.5,0,0,1,.39-0.92q0.92,0.4,1.84.83A0.5,0.5,0,0,1,73.22,43.41Zm-3.67-1.58a0.49,0.49,0,0,1-.18,0q-0.93-.36-1.86-0.68a0.5,0.5,0,1,1,.33-0.95q0.95,0.33,1.89.7A0.5,0.5,0,0,1,69.55,41.83Z"></path><path class="united-logo-full-cls4" d="M65.78,40.52l-0.14,0-0.95-.28a0.5,0.5,0,1,1,.27-1l1,0.28A0.5,0.5,0,0,1,65.78,40.52Z"></path><path class="united-logo-full-cls4" d="M40.82,29.88a0.5,0.5,0,0,1-.34-0.14l-0.72-.67a0.5,0.5,0,0,1,.67-0.74L41.17,29A0.5,0.5,0,0,1,40.82,29.88Z"></path><path class="united-logo-full-cls4" d="M46.63,36a0.5,0.5,0,0,1-.36-0.16l-1.43-1.55a0.5,0.5,0,1,1,.74-0.68L47,35.14A0.5,0.5,0,0,1,46.63,36Zm-2.86-3.09a0.5,0.5,0,0,1-.37-0.16Q42.69,32,42,31.21a0.5,0.5,0,0,1,.72-0.7q0.74,0.76,1.46,1.54A0.5,0.5,0,0,1,43.77,32.89Z"></path><path class="united-logo-full-cls4" d="M48.8,38.2a0.5,0.5,0,0,1-.35-0.14l-0.72-.71a0.5,0.5,0,0,1,.71-0.71l0.7,0.7A0.5,0.5,0,0,1,48.8,38.2Z"></path><path class="united-logo-full-cls4" d="M36.82,99.2a0.5,0.5,0,0,1-.5-0.49l0-1a0.5,0.5,0,0,1,.49-0.51h0a0.5,0.5,0,0,1,.5.49l0,1a0.5,0.5,0,0,1-.49.51h0Z"></path><path class="united-logo-full-cls4" d="M37.34,108.41a0.5,0.5,0,0,1-.5-0.44c-0.1-.85-0.17-1.61-0.23-2.31a0.5,0.5,0,0,1,.46-0.54,0.51,0.51,0,0,1,.54.46c0.06,0.69.13,1.44,0.23,2.28a0.5,0.5,0,0,1-.44.55H37.34ZM37,103.81a0.5,0.5,0,0,1-.5-0.48c0-.77-0.06-1.52-0.08-2.32a0.5,0.5,0,0,1,.49-0.51h0a0.5,0.5,0,0,1,.5.49c0,0.79,0,1.53.08,2.29a0.5,0.5,0,0,1-.47.52h0Z"></path><path class="united-logo-full-cls4" d="M37.75,111.7a0.5,0.5,0,0,1-.49-0.43l-0.13-1a0.5,0.5,0,1,1,1-.13l0.13,1a0.5,0.5,0,0,1-.43.56H37.75Z"></path><path class="united-logo-full-cls4" d="M60.7,41a0.5,0.5,0,0,1-.41-0.78q0.29-.42.61-0.84a0.5,0.5,0,0,1,.79.62q-0.3.38-.57,0.78A0.5,0.5,0,0,1,60.7,41Z"></path><path class="united-logo-full-cls4" d="M73.54,84H73.44a12.51,12.51,0,0,1-1.95-.64,0.5,0.5,0,1,1,.37-0.93,11.62,11.62,0,0,0,1.78.59A0.5,0.5,0,0,1,73.54,84Zm1.34-.74a0.5,0.5,0,0,1-.48-0.36,7.49,7.49,0,0,0-.86-1.59,0.5,0.5,0,0,1,.84-0.54,7.86,7.86,0,0,1,1,1.86,0.5,0.5,0,0,1-.35.62Zm-5-.64a0.49,0.49,0,0,1-.21,0l-1.79-.82a0.5,0.5,0,1,1,.42-0.91l1.78,0.82A0.5,0.5,0,0,1,69.87,82.61ZM66.31,81a0.49,0.49,0,0,1-.21,0l-1.78-.82a0.5,0.5,0,0,1,.41-0.91L66.52,80A0.5,0.5,0,0,1,66.31,81Zm6.55-1.06a0.5,0.5,0,0,1-.41-0.21l-1.13-1.6a0.5,0.5,0,1,1,.81-0.58l1.14,1.61A0.5,0.5,0,0,1,72.86,79.9Zm-10.12-.57a0.51,0.51,0,0,1-.2,0l-1.8-.77a0.5,0.5,0,0,1,.39-0.92l1.81,0.78A0.5,0.5,0,0,1,62.73,79.33Zm-3.62-1.51a0.5,0.5,0,0,1-.18,0Q58,77.43,57.1,77.1a0.5,0.5,0,0,1,.33-0.94q0.93,0.33,1.85.69A0.5,0.5,0,0,1,59.11,77.81Zm11.47-1.12a0.5,0.5,0,0,1-.41-0.21L69,74.87a0.5,0.5,0,0,1,.82-0.57L71,75.9a0.5,0.5,0,0,1-.12.7A0.49,0.49,0,0,1,70.58,76.69ZM55.4,76.51l-0.15,0Q54.32,76.2,53.39,76a0.5,0.5,0,1,1,.25-1c0.63,0.16,1.27.35,1.91,0.54A0.5,0.5,0,0,1,55.4,76.51Zm-3.8-1h-0.1c-0.65-.13-1.29-0.23-1.9-0.3a0.5,0.5,0,0,1,.12-1c0.63,0.07,1.3.18,2,.31A0.5,0.5,0,0,1,51.6,75.53Zm-5.86-.37a0.5,0.5,0,0,1-.05-1,15.73,15.73,0,0,1,1.67-.09h0.35a0.5,0.5,0,0,1,.49.51,0.54,0.54,0,0,1-.51.49H47.37a14.73,14.73,0,0,0-1.56.08H45.75Zm22.59-1.71a0.5,0.5,0,0,1-.41-0.22l-1.1-1.64a0.5,0.5,0,0,1,.84-0.55l1.09,1.63A0.5,0.5,0,0,1,68.34,73.46Zm-2.16-3.28a0.5,0.5,0,0,1-.42-0.23q-0.52-.83-1-1.68a0.5,0.5,0,1,1,.86-0.52c0.34,0.56.68,1.12,1,1.66A0.5,0.5,0,0,1,66.18,70.18Zm-2-3.36a0.5,0.5,0,0,1-.43-0.25q-0.49-.85-1-1.73a0.5,0.5,0,0,1,.88-0.47q0.46,0.86.95,1.71A0.5,0.5,0,0,1,64.15,66.82Zm-1.86-3.46a0.5,0.5,0,0,1-.45-0.28Q61.39,62.2,61,61.3a0.5,0.5,0,0,1,.91-0.41c0.27,0.59.55,1.17,0.84,1.75a0.5,0.5,0,0,1-.22.67A0.49,0.49,0,0,1,62.29,63.36Zm-1.63-3.57a0.5,0.5,0,0,1-.46-0.31q-0.38-.93-0.71-1.86a0.5,0.5,0,1,1,.94-0.33q0.32,0.91.69,1.81A0.5,0.5,0,0,1,60.66,59.79Zm-1.31-3.7a0.5,0.5,0,0,1-.48-0.36q-0.28-1-.5-1.93a0.5,0.5,0,0,1,1-.22q0.21,0.93.48,1.87a0.5,0.5,0,0,1-.34.62ZM58.5,52.26A0.5,0.5,0,0,1,58,51.83c-0.1-.67-0.17-1.34-0.2-2a0.5,0.5,0,0,1,.47-0.53,0.47,0.47,0,0,1,.53.47c0,0.62.1,1.26,0.19,1.91a0.5,0.5,0,0,1-.42.57H58.5Zm-0.2-3.91h0a0.5,0.5,0,0,1-.47-0.53,16.62,16.62,0,0,1,.22-2,0.49,0.49,0,0,1,.58-0.41A0.5,0.5,0,0,1,59,46a15.79,15.79,0,0,0-.21,1.89A0.5,0.5,0,0,1,58.3,48.35ZM59,44.5l-0.15,0a0.5,0.5,0,0,1-.32-0.63A14.13,14.13,0,0,1,59.26,42a0.5,0.5,0,1,1,.9.44,13.15,13.15,0,0,0-.7,1.75A0.5,0.5,0,0,1,59,44.5Z"></path><path class="united-logo-full-cls4" d="M42.92,75.83a0.5,0.5,0,0,1-.18-1c0.33-.12.66-0.23,1-0.32a0.5,0.5,0,0,1,.26,1q-0.46.13-.91,0.29A0.51,0.51,0,0,1,42.92,75.83Z"></path><path class="united-logo-full-cls4" d="M118.55,68.58a0.49,0.49,0,0,1-.25-0.07,0.5,0.5,0,0,1-.18-0.68,3.38,3.38,0,0,0,.33-0.8,0.5,0.5,0,0,1,1,.27,4.37,4.37,0,0,1-.43,1A0.5,0.5,0,0,1,118.55,68.58Z"></path><path class="united-logo-full-cls4" d="M119.09,65.62a0.5,0.5,0,0,1-.5-0.46,10.15,10.15,0,0,0-.36-1.92,0.5,0.5,0,0,1,1-.27,11,11,0,0,1,.4,2.11,0.5,0.5,0,0,1-.46.54h0ZM118,61.68a0.5,0.5,0,0,1-.46-0.31c-0.25-.59-0.54-1.2-0.86-1.82a0.5,0.5,0,0,1,.89-0.46c0.34,0.65.64,1.28,0.9,1.89a0.5,0.5,0,0,1-.27.66A0.51,0.51,0,0,1,118,61.68ZM116.12,58a0.5,0.5,0,0,1-.43-0.24q-0.51-.84-1.1-1.7a0.5,0.5,0,1,1,.82-0.56q0.61,0.88,1.13,1.75A0.5,0.5,0,0,1,116.12,58Zm-2.32-3.39a0.5,0.5,0,0,1-.4-0.2q-0.6-.8-1.26-1.6a0.5,0.5,0,1,1,.77-0.63q0.67,0.82,1.28,1.63a0.5,0.5,0,0,1-.1.7A0.49,0.49,0,0,1,113.81,54.65Zm-2.6-3.18a0.5,0.5,0,0,1-.37-0.17c-0.44-.5-0.9-1-1.37-1.5a0.5,0.5,0,1,1,.73-0.69q0.72,0.76,1.4,1.53A0.5,0.5,0,0,1,111.21,51.47Zm-2.82-3a0.5,0.5,0,0,1-.35-0.15q-0.72-.71-1.47-1.42a0.5,0.5,0,1,1,.68-0.73q0.76,0.71,1.49,1.44a0.5,0.5,0,0,1,0,.71A0.5,0.5,0,0,1,108.39,48.48Zm-3-2.8a0.5,0.5,0,0,1-.33-0.12q-0.76-.67-1.55-1.32a0.5,0.5,0,0,1,.64-0.77q0.8,0.66,1.58,1.34A0.5,0.5,0,0,1,105.39,45.67Zm-3.17-2.61a0.5,0.5,0,0,1-.31-0.1q-0.8-.62-1.63-1.22a0.5,0.5,0,1,1,.59-0.81q0.84,0.61,1.66,1.24A0.5,0.5,0,0,1,102.22,43.06ZM98.9,40.65a0.5,0.5,0,0,1-.28-0.08q-0.85-.57-1.71-1.11a0.5,0.5,0,1,1,.53-0.85q0.88,0.55,1.74,1.13A0.5,0.5,0,0,1,98.9,40.65Zm-3.49-2.18a0.5,0.5,0,0,1-.25-0.07q-0.88-.51-1.78-1a0.5,0.5,0,0,1,.46-0.88q0.92,0.48,1.82,1A0.5,0.5,0,0,1,95.41,38.48Zm-3.64-1.91a0.51,0.51,0,0,1-.21,0q-0.92-.44-1.85-0.83a0.5,0.5,0,1,1,.38-0.92c0.63,0.26,1.27.55,1.9,0.84A0.5,0.5,0,0,1,91.77,36.57ZM88,35a0.49,0.49,0,0,1-.17,0q-1-.35-1.92-0.64a0.5,0.5,0,1,1,.29-1q1,0.3,2,.66A0.5,0.5,0,0,1,88,35ZM84.06,33.8H83.94q-1-.24-2-0.41a0.5,0.5,0,0,1-.41-0.58,0.49,0.49,0,0,1,.58-0.41q1,0.18,2,.42A0.5,0.5,0,0,1,84.06,33.8Z"></path><path class="united-logo-full-cls4" d="M80,33.11H80L79,33a0.5,0.5,0,1,1,.06-1l1,0.09A0.5,0.5,0,0,1,80,33.11Z"></path><path class="united-logo-full-cls4" d="M65.67,42.88L65,42.19a0.5,0.5,0,1,1,.69-0.72l0.69,0.66Z"></path><path class="united-logo-full-cls4" d="M100.7,70.64a0.5,0.5,0,0,1-.22,0q-0.9-.43-1.82-0.93a0.5,0.5,0,0,1,.47-0.88q0.9,0.48,1.78.91A0.5,0.5,0,0,1,100.7,70.64Zm-3.57-1.91a0.51,0.51,0,0,1-.25-0.07q-0.86-.51-1.74-1.06a0.5,0.5,0,1,1,.53-0.85q0.86,0.54,1.71,1A0.5,0.5,0,0,1,97.13,68.74Zm-3.42-2.15a0.5,0.5,0,0,1-.28-0.08q-0.84-.56-1.68-1.15a0.5,0.5,0,1,1,.57-0.82L94,65.67A0.5,0.5,0,0,1,93.71,66.59Zm-3.31-2.32a0.5,0.5,0,0,1-.29-0.1L88.47,63a0.5,0.5,0,1,1,.6-0.8l1.62,1.2A0.5,0.5,0,0,1,90.39,64.27Zm-3.23-2.44a0.49,0.49,0,0,1-.31-0.11l-1.59-1.26a0.5,0.5,0,1,1,.63-0.78l1.58,1.25A0.5,0.5,0,0,1,87.17,61.83ZM84,59.3a0.5,0.5,0,0,1-.32-0.11l-1.56-1.3a0.5,0.5,0,1,1,.64-0.76l1.55,1.29A0.5,0.5,0,0,1,84,59.3Zm-3.09-2.61a0.5,0.5,0,0,1-.33-0.12l-1.53-1.33a0.5,0.5,0,0,1,.66-0.75l1.53,1.32A0.5,0.5,0,0,1,80.92,56.69Zm-3-2.67a0.5,0.5,0,0,1-.33-0.13L76,52.55a0.5,0.5,0,1,1,.67-0.74l1.5,1.35A0.5,0.5,0,0,1,77.87,54Zm-3-2.71a0.5,0.5,0,0,1-.34-0.13L73,49.82a0.5,0.5,0,0,1,.68-0.73l1.49,1.37A0.5,0.5,0,0,1,74.87,51.32Zm-3-2.74a0.5,0.5,0,0,1-.34-0.13l-1.48-1.38a0.5,0.5,0,1,1,.69-0.73l1.47,1.38A0.5,0.5,0,0,1,71.9,48.58Zm-2.95-2.77a0.5,0.5,0,0,1-.34-0.14l-1.47-1.39a0.5,0.5,0,1,1,.69-0.72l1.47,1.39A0.5,0.5,0,0,1,68.95,45.81Z"></path><path class="united-logo-full-cls4" d="M103.46,71.83a0.51,0.51,0,0,1-.18,0l-0.94-.37a0.5,0.5,0,1,1,.38-0.92l0.91,0.36A0.5,0.5,0,0,1,103.46,71.83Z"></path><path class="united-logo-full-cls4" d="M47.38,25.81a0.5,0.5,0,0,1-.32-0.11q-0.43-.35-0.76-0.58a0.5,0.5,0,0,1,.57-0.82c0.24,0.17.51,0.38,0.82,0.63A0.5,0.5,0,0,1,47.38,25.81Z"></path><path class="united-logo-full-cls4" d="M55.27,33.24a0.5,0.5,0,0,1-.35-0.14l-1.29-1.26a0.5,0.5,0,0,1,.7-0.71l1.29,1.27A0.5,0.5,0,0,1,55.27,33.24Zm-2.58-2.53a0.5,0.5,0,0,1-.35-0.14L51,29.32a0.5,0.5,0,1,1,.69-0.72L53,29.86A0.5,0.5,0,0,1,52.68,30.71Zm-2.61-2.5a0.5,0.5,0,0,1-.34-0.13l-1.32-1.22a0.5,0.5,0,0,1,.67-0.74l1.34,1.23A0.5,0.5,0,0,1,50.07,28.21Z"></path><path class="united-logo-full-cls4" d="M57.27,35.22a0.5,0.5,0,0,1-.35-0.14l-0.71-.7a0.5,0.5,0,0,1,.7-0.71l0.71,0.7A0.5,0.5,0,0,1,57.27,35.22Z"></path><path class="united-logo-full-cls3" d="M52.72,81.71a1.57,1.57,0,0,1,.74,2,1.39,1.39,0,0,1-1.88.82,1.56,1.56,0,0,1-.71-2A1.41,1.41,0,0,1,52.72,81.71Z"></path><path class="united-logo-full-cls3" d="M51.48,82l-0.36-.17A2.69,2.69,0,0,0,50.51,83c-0.24.81-.29,0.6-0.29,0.6a6.42,6.42,0,0,0-1.11.31,2.48,2.48,0,0,0-1.55-.07,1.69,1.69,0,0,0-2,.09l-0.28-.15V83.62l-0.63-.32S44.29,82.88,44.2,83a4.12,4.12,0,0,0-.57-0.14,1.12,1.12,0,0,0-.73.88A1,1,0,0,0,43.84,85s0.13,0.22.22,0.15a1.35,1.35,0,0,1,.3-0.16l0.23,0.15s0,0.93-.11,1.43a3.51,3.51,0,0,0,1.28,2.09,9.15,9.15,0,0,1,1.7,1.51,7.23,7.23,0,0,0,2.41,1.5,21.1,21.1,0,0,0,2.53,0l0.09-.31,0.28,0.07-0.26.38a2.1,2.1,0,0,0-.93.59c-0.15.35,0.29,0.67,0.73,0.81s1.05,1,1.73.75,0.73-.75.44-0.88a1.58,1.58,0,0,1-.91-0.78c-0.05-.3,1.5-1.45,1.77-2.09S54.76,89,54.3,88.83a1.22,1.22,0,0,0-.64-0.12l-0.11-.21a2.23,2.23,0,0,1-.94,0A0.41,0.41,0,0,1,52.5,88l1.07-.42,0.15-.37A12.36,12.36,0,0,1,55,86.58a3.48,3.48,0,0,0,1.45-.45c0.66-.4,2.76-1.12,3.46-0.78l0.27-.59a3,3,0,0,0,.54-0.8c0.19-.46,0-0.95-0.65-0.61s-1,.6-1.43.77-0.22.2-.22,0.2-2,.41-2.63.51a2.69,2.69,0,0,0-1.35.52,10,10,0,0,1-1.51.66l-0.76-.38-0.45.22a7,7,0,0,0-.7.53,5.46,5.46,0,0,0-.78-0.28,2.32,2.32,0,0,1-.24.27,2.24,2.24,0,0,0-.47.26,0.47,0.47,0,0,0-.13.15,2.37,2.37,0,0,0-.68-0.44,2.25,2.25,0,0,1-.42-0.09,0.27,0.27,0,0,1-.14-0.13c0-.07-0.29-1.24-0.29-1.24a2.08,2.08,0,0,1,.73,0,1.72,1.72,0,0,0,.69,0,2,2,0,0,0,.86-0.35,1.17,1.17,0,0,1,.66-0.45,0.64,0.64,0,0,0,.52,0A17.24,17.24,0,0,0,51.48,82Z"></path><path class="united-logo-full-cls3" d="M55.63,55.5a1.18,1.18,0,0,1-.87,1.37,1,1,0,0,1-1.35-.75,1.18,1.18,0,0,1,.86-1.34A1.07,1.07,0,0,1,55.63,55.5Z"></path><path class="united-logo-full-cls3" d="M54.87,54.9l-0.06-.29a2,2,0,0,0-1,.17c-0.59.23-.49,0.1-0.49,0.1a4.82,4.82,0,0,0-.69-0.52,1.87,1.87,0,0,0-.67-1,1.28,1.28,0,0,0-1-1.15L51,52l0.11-.07L51,51.43S51.06,51,50.93,51a3,3,0,0,0-.18-0.41,0.84,0.84,0,0,0-.86,0,0.78,0.78,0,0,0-.31,1.14s-0.08.18,0,.2a1.05,1.05,0,0,1,.23.11v0.21s-0.58.4-.91,0.59a2.65,2.65,0,0,0-.66,1.72,6.86,6.86,0,0,1-.12,1.71,5.46,5.46,0,0,0,.21,2.13,16,16,0,0,0,1.17,1.5l0.23-.09L49.84,60,49.5,60a1.59,1.59,0,0,0-.78-0.29c-0.28.07-.27,0.48-0.15,0.81s-0.12,1.09.35,1.38,0.79,0.09.73-.14a1.19,1.19,0,0,1,0-.9c0.16-.17,1.55.23,2.06,0.1s0.45-.91.34-1.26a0.92,0.92,0,0,0-.22-0.44L52,59.1a1.68,1.68,0,0,1-.42-0.57,0.31,0.31,0,0,1,.24-0.28l0.74,0.45,0.29-.08a9.41,9.41,0,0,1,.94.47,2.62,2.62,0,0,0,.93.66,4.42,4.42,0,0,1,2.06,1.71l0.48-.11a2.22,2.22,0,0,0,.73,0c0.36-.1.57-0.43,0.06-0.67s-0.82-.32-1.11-0.5-0.22,0-.22,0-1.14-1-1.51-1.34a2,2,0,0,0-.93-0.56,7.54,7.54,0,0,1-1.09-.6L53,57l-0.34-.17a5.37,5.37,0,0,0-.64-0.17A4.15,4.15,0,0,0,51.87,56a1.8,1.8,0,0,1-.27,0,1.69,1.69,0,0,0-.37-0.16,0.37,0.37,0,0,0-.15,0,1.78,1.78,0,0,0,0-.6,1.67,1.67,0,0,1-.14-0.29,0.21,0.21,0,0,1,0-.14c0-.06.61-0.74,0.61-0.74a1.57,1.57,0,0,1,.33.44,1.28,1.28,0,0,0,.32.41,1.53,1.53,0,0,0,.61.35,0.88,0.88,0,0,1,.57.19,0.48,0.48,0,0,0,.22.32A12.78,12.78,0,0,0,54.87,54.9Z"></path><path class="united-logo-full-cls3" d="M72.36,90.07a1.11,1.11,0,0,1,.82,1.29,1,1,0,0,1-1.18.85,1.11,1.11,0,0,1-.8-1.27A1,1,0,0,1,72.36,90.07Z"></path><path class="united-logo-full-cls3" d="M71.55,90.47l-0.27-.06a1.92,1.92,0,0,0-.25.9c0,0.6-.11.46-0.11,0.46a4.55,4.55,0,0,0-.72.38,1.76,1.76,0,0,0-1.09.18,1.2,1.2,0,0,0-1.37.36l-0.22-.06,0-.13L67,92.39s-0.33-.23-0.37-0.1a2.91,2.91,0,0,0-.42,0,0.8,0.8,0,0,0-.37.72,0.73,0.73,0,0,0,.84.72s0.12,0.14.17,0.07a1,1,0,0,1,.18-0.15l0.18,0.07s0.11,0.65.14,1A2.5,2.5,0,0,0,68.59,96a6.48,6.48,0,0,1,1.41.79,5.15,5.15,0,0,0,1.9.67A15.07,15.07,0,0,0,73.65,97l0-.23h0.21l-0.12.3a1.49,1.49,0,0,0-.56.55c-0.05.27,0.31,0.42,0.63,0.45s0.88,0.54,1.31.25,0.4-.63.17-0.68a1.12,1.12,0,0,1-.75-0.4c-0.08-.2.82-1.23,0.91-1.72a0.92,0.92,0,0,0-.94-0.8,0.86,0.86,0,0,0-.46,0L74,94.65a1.57,1.57,0,0,1-.66.13,0.29,0.29,0,0,1-.14-0.32L73.84,94l0.05-.28a8.8,8.8,0,0,1,.78-0.62,2.48,2.48,0,0,0,.94-0.53,4.15,4.15,0,0,1,2.28-1.07l0.1-.45a2.12,2.12,0,0,0,.25-0.64c0.06-.35-0.14-0.66-0.54-0.32s-0.6.57-.88,0.75S76.69,91,76.69,91s-1.29.58-1.75,0.75a1.92,1.92,0,0,0-.86.57,7.14,7.14,0,0,1-.95.69l-0.59-.15-0.28.22a5.29,5.29,0,0,0-.4.47,3.79,3.79,0,0,0-.58-0.07,1.82,1.82,0,0,1-.13.23,1.57,1.57,0,0,0-.29.25,0.37,0.37,0,0,0-.07.12,1.69,1.69,0,0,0-.54-0.2H70a0.2,0.2,0,0,1-.11-0.07S69.47,93,69.47,93A1.48,1.48,0,0,1,70,92.9a1.2,1.2,0,0,0,.47-0.11A1.44,1.44,0,0,0,71,92.42,0.81,0.81,0,0,1,71.39,92a0.46,0.46,0,0,0,.36-0.06A11.87,11.87,0,0,0,71.55,90.47Z"></path><path class="united-logo-full-cls3" d="M56.47,41.26a1.37,1.37,0,0,1-1.25.71,0.41,0.41,0,0,1-.44-0.65,2,2,0,0,1,1.34-.65A0.36,0.36,0,0,1,56.47,41.26Z"></path><path class="united-logo-full-cls3" d="M56.41,40.84l0.06-.13a1,1,0,0,0-.62-0.1c-0.41,0-.3,0-0.3,0a1.15,1.15,0,0,0-.07-0.39,1,1,0,0,0,0-.7s0.6-.49.23-0.71l0.11-.15,0,0L56,38.33s0.39-.2.23-0.22c0,0,.07-0.17.08-0.2s-0.05-.16-0.43-0.23a0.94,0.94,0,0,0-.77.58s-0.17,0-.1.08,0.11,0.1.11,0.1L55,38.57s-0.68.08-.92,0.12a3.53,3.53,0,0,0-1.42.87,4.56,4.56,0,0,0-1.22,1A10.67,10.67,0,0,0,50,42a9.62,9.62,0,0,0-.21,1.33l0.27,0-0.21.17a0.71,0.71,0,0,1-.25,0c-0.05,0,0-.37-0.34-0.34a1.63,1.63,0,0,0-.84.59c-0.06.3-.95,0.87-0.81,1.15a0.35,0.35,0,0,0,.62,0,4.2,4.2,0,0,1,.88-0.73c0.32-.1,1,0.38,1.45.32a2.52,2.52,0,0,0,1.28-.86c0.07-.31.09-0.35,0.09-0.35l0.17-.11a0.66,0.66,0,0,1,.1-0.47,0.52,0.52,0,0,1,.34-0.11l0.22,0.43L53,42.83a2.47,2.47,0,0,1,.26.43,0.82,0.82,0,0,0,.25.63,1.32,1.32,0,0,1,.15,1.45h0.49a1.06,1.06,0,0,0,.41,0c0.35,0,.63-0.28.43-0.51s-0.28-.27-0.47-0.43c0-.2,0-0.09,0-0.09a10.61,10.61,0,0,0-.17-1.09,1.19,1.19,0,0,0-.2-0.53,1,1,0,0,1-.26-0.47l0.18-.49a0.11,0.11,0,0,1,0-.13,1.11,1.11,0,0,1-.35-0.24A0.52,0.52,0,0,0,54,41a0.35,0.35,0,0,0-.16,0s0-.1-0.14-0.16a0.21,0.21,0,0,1-.11-0.07s0.41-.17.33-0.36a0.1,0.1,0,0,0,0-.18c0.18,0,.19,0,0.14-0.08a3.16,3.16,0,0,0,.85-0.29,1.35,1.35,0,0,0,0,.29,0.65,0.65,0,0,0-.07.32,0.31,0.31,0,0,0,0,.27c0.22,0.08.4,0.16,0.31,0.2a0.13,0.13,0,0,0,0,.24A8.3,8.3,0,0,0,56.41,40.84Z"></path><path class="united-logo-full-cls3" d="M69,38.61a1.08,1.08,0,0,1-.65-1.35,1,1,0,0,1,1.35-.51,1.08,1.08,0,0,1,.63,1.33A1,1,0,0,1,69,38.61Z"></path><path class="united-logo-full-cls3" d="M69.87,38.42l0.27,0.12a1.52,1.52,0,0,0,.39-0.76c0.13-.53.18-0.39,0.18-0.39a4.83,4.83,0,0,0,.8-0.18,2.08,2.08,0,0,0,1.15.07,1.39,1.39,0,0,0,1.47,0l0.22,0.1v0.12l0.48,0.22s0.31,0.28.37,0.18a3.36,3.36,0,0,0,.43.1,0.68,0.68,0,0,0,.49-0.57c0.12-.4-0.25-0.69-0.76-0.84,0,0-.11-0.15-0.17-0.1a1,1,0,0,1-.21.1l-0.18-.1s0-.62,0-0.94a2.62,2.62,0,0,0-1.06-1.4,7.62,7.62,0,0,1-1.34-1,6.22,6.22,0,0,0-1.86-1,17.71,17.71,0,0,0-1.87,0l-0.05.21-0.21-.05,0.18-.25a1.43,1.43,0,0,0,.66-0.37c0.09-.23-0.25-0.45-0.58-0.55s-0.83-.68-1.32-0.52-0.5.49-.28,0.58a1.31,1.31,0,0,1,.72.53c0.05,0.2-1,.93-1.21,1.36s0.49,0.81.85,0.93a1,1,0,0,0,.48.09L68,34.11a1.85,1.85,0,0,1,.7,0,0.27,0.27,0,0,1,.1.32L68,34.72,67.94,35a8.77,8.77,0,0,1-.9.39,2.6,2.6,0,0,0-1,.27,4.54,4.54,0,0,1-2.53.46l-0.17.38a1.72,1.72,0,0,0-.36.52c-0.12.3,0,.63,0.52,0.41s0.71-.38,1-0.48,0.15-.13.15-0.13,1.43-.24,1.92-0.29a1.94,1.94,0,0,0,1-.32,7.15,7.15,0,0,1,1.08-.41L69.19,36l0.32-.13A4.67,4.67,0,0,0,70,35.56a4.72,4.72,0,0,0,.59.19,1.57,1.57,0,0,1,.16-0.18,1.59,1.59,0,0,0,.34-0.17,0.29,0.29,0,0,0,.09-0.09,2,2,0,0,0,.52.3L72,35.68a0.23,0.23,0,0,1,.11.09s0.28,0.82.28,0.82a1.73,1.73,0,0,1-.54,0,1.37,1.37,0,0,0-.51,0,1.48,1.48,0,0,0-.62.22,0.78,0.78,0,0,1-.47.29,0.53,0.53,0,0,0-.39,0A9.92,9.92,0,0,0,69.87,38.42Z"></path><path class="united-logo-full-cls3" d="M91.42,47.6a1.31,1.31,0,0,1-.54-1.69,1.27,1.27,0,0,1,1.75.12,1.3,1.3,0,0,1,.52,1.66A1.27,1.27,0,0,1,91.42,47.6Z"></path><path class="united-logo-full-cls3" d="M92.56,47.84l0.31,0.25a1.19,1.19,0,0,0,.63-0.59c0.26-.48.3-0.31,0.3-0.31a7,7,0,0,0,1,.19,3.6,3.6,0,0,0,1.4.62,2.29,2.29,0,0,0,1.8.67l0.25,0.21,0,0.12,0.55,0.46a0.87,0.87,0,0,0,.42.35s0.37,0.24.51,0.31a0.63,0.63,0,0,0,.71-0.35c0.22-.35-0.17-0.83-0.78-1.22a0.32,0.32,0,0,0-.19-0.19,1.33,1.33,0,0,1-.28,0L99,48.15s0.1-.64.19-1a3.74,3.74,0,0,0-1-1.94,13,13,0,0,1-1.44-1.69,11.06,11.06,0,0,0-2.09-1.94c-0.47-.26-2.29-0.92-2.29-0.92l-0.1.18L92,40.75l0.26-.17a1.67,1.67,0,0,0,.88-0.07c0.16-.2-0.22-0.58-0.61-0.84S91.62,38.57,91,38.51s-0.71.26-.45,0.46a2.19,2.19,0,0,1,.78.88c0,0.23-1.45.47-1.73,0.82S90,41.74,90.44,42a1.83,1.83,0,0,0,.57.32l0.09,0.19a3.16,3.16,0,0,1,.85.36,0.28,0.28,0,0,1,.06.38l-1-.1-0.16.21a11,11,0,0,1-1.17,0,3.8,3.8,0,0,0-1.34-.21,6.86,6.86,0,0,1-3.18-.72l-0.28.31a1.43,1.43,0,0,0-.54.37c-0.21.25-.07,0.66,0.55,0.67s0.94-.06,1.34,0,0.21-.05.21-0.05,1.79,0.43,2.41.61a2.62,2.62,0,0,0,1.25.13,9.43,9.43,0,0,1,1.41.09l0.67,0.55H92.6A5.38,5.38,0,0,0,93.27,45a8.09,8.09,0,0,0,.69.48,1.45,1.45,0,0,1,.23-0.1,1.84,1.84,0,0,0,.45,0,0.25,0.25,0,0,0,.13-0.05,3.56,3.56,0,0,0,.58.56L95.71,46a0.39,0.39,0,0,1,.11.14c0,0.07.19,1,.19,1a3,3,0,0,1-.66-0.28,2.32,2.32,0,0,0-.62-0.25,2,2,0,0,0-.8-0.07,0.9,0.9,0,0,1-.62.07,0.91,0.91,0,0,0-.47-0.21A8.55,8.55,0,0,0,92.56,47.84Z"></path><path class="united-logo-full-cls3" d="M108.08,65.64a1.31,1.31,0,0,1,.16-1.77,1.27,1.27,0,0,1,1.56.79,1.3,1.3,0,0,1-.17,1.73A1.27,1.27,0,0,1,108.08,65.64Z"></path><path class="united-logo-full-cls3" d="M109,66.3l0.19,0.35a1.19,1.19,0,0,0,.81-0.3c0.43-.34.4-0.17,0.4-0.17a7,7,0,0,0,.86.57,3.59,3.59,0,0,0,1,1.12,2.29,2.29,0,0,0,1.4,1.32l0.15,0.29-0.07.1,0.33,0.63a0.87,0.87,0,0,0,.25.49s0.24,0.37.35,0.48a0.63,0.63,0,0,0,.79,0c0.34-.23.17-0.83-0.24-1.43a0.32,0.32,0,0,0-.1-0.25,1.31,1.31,0,0,1-.26-0.11l-0.11-.25s0.34-.55.55-0.81a3.74,3.74,0,0,0-.19-2.19,13,13,0,0,1-.67-2.12,11.07,11.07,0,0,0-1.16-2.6c-0.33-.42-1.75-1.74-1.75-1.74l-0.17.13-0.17-.24,0.31-.05a1.66,1.66,0,0,0,.84.28c0.22-.12,0-0.62-0.24-1s-0.39-1.35-.95-1.66-0.75,0-.6.25a2.19,2.19,0,0,1,.37,1.12c-0.07.22-1.52-.14-1.91,0.08s0,1.16.26,1.59a1.82,1.82,0,0,0,.4.52v0.21a3.17,3.17,0,0,1,.64.66,0.28,0.28,0,0,1-.1.37l-0.88-.48-0.23.13a11,11,0,0,1-1.07-.48,3.81,3.81,0,0,0-1.15-.72,6.86,6.86,0,0,1-2.64-1.91L104,58.6a1.42,1.42,0,0,0-.64.13c-0.29.15-.32,0.59,0.25,0.83s0.89,0.31,1.24.51,0.22,0,.22,0,1.48,1.1,2,1.5a2.62,2.62,0,0,0,1.1.61,9.39,9.39,0,0,1,1.26.63l0.4,0.76,0.38,0.18a5.61,5.61,0,0,0,.66.15,8.28,8.28,0,0,0,.45.71,1.47,1.47,0,0,1,.25,0,1.82,1.82,0,0,0,.41.16,0.25,0.25,0,0,0,.14,0,3.56,3.56,0,0,0,.32.74,4.08,4.08,0,0,1,.26.34,0.38,0.38,0,0,1,0,.17c0,0.07-.21,1-0.21,1a3,3,0,0,1-.5-0.51,2.31,2.31,0,0,0-.48-0.47,2,2,0,0,0-.71-0.37,0.9,0.9,0,0,1-.6-0.18,0.91,0.91,0,0,0-.35-0.38A8.51,8.51,0,0,0,109,66.3Z"></path><path class="united-logo-full-cls3" d="M82.27,61.24a0.72,0.72,0,0,1,.14,1,0.67,0.67,0,0,1-1-.09,0.71,0.71,0,0,1-.14-1A0.68,0.68,0,0,1,82.27,61.24Z"></path><path class="united-logo-full-cls3" d="M81.66,61.09l-0.15-.15a0.8,0.8,0,0,0-.4.33c-0.19.27-.19,0.18-0.19,0.18a3.44,3.44,0,0,0-.54-0.12A1.68,1.68,0,0,0,79.66,61a1.08,1.08,0,0,0-.94-0.4l-0.12-.12,0-.07-0.26-.27a0.39,0.39,0,0,0-.2-0.21,2.78,2.78,0,0,0-.25-0.18,0.39,0.39,0,0,0-.43.19c-0.16.2,0,.48,0.32,0.71a0.15,0.15,0,0,0,.09.11,0.75,0.75,0,0,1,.16,0l0.09,0.11s-0.11.37-.19,0.55a1.88,1.88,0,0,0,.39,1.12,6.17,6.17,0,0,1,.64,1,5.07,5.07,0,0,0,1,1.13c0.24,0.15,1.18.55,1.18,0.55l0.07-.1,0.12,0.09-0.16.09a0.91,0.91,0,0,0-.49,0c-0.1.11,0.07,0.33,0.26,0.49a1.87,1.87,0,0,0,.73.68c0.35,0,.42-0.14.29-0.26a1,1,0,0,1-.35-0.51c0-.13.84-0.25,1-0.45s-0.15-.61-0.35-0.79A0.85,0.85,0,0,0,82,64.24l0-.11a1.48,1.48,0,0,1-.44-0.22,0.16,0.16,0,0,1,0-.22l0.54,0.07,0.11-.11a5.83,5.83,0,0,1,.65,0,1.88,1.88,0,0,0,.72.14,3.37,3.37,0,0,1,1.69.46l0.18-.18a0.94,0.94,0,0,0,.33-0.2c0.14-.14.1-0.38-0.25-0.39s-0.52,0-.74,0-0.12,0-.12,0-1-.27-1.28-0.38a1.35,1.35,0,0,0-.68-0.09A4.9,4.9,0,0,1,81.93,63l-0.32-.32H81.39a3,3,0,0,0-.38.06,3.65,3.65,0,0,0-.33-0.28,0.89,0.89,0,0,1-.14.05,1.09,1.09,0,0,0-.25,0,0.17,0.17,0,0,0-.08,0,1.68,1.68,0,0,0-.27-0.33l-0.19-.13A0.18,0.18,0,0,1,79.71,62s0-.56,0-0.56a1.38,1.38,0,0,1,.34.17,1.09,1.09,0,0,0,.32.15,1.06,1.06,0,0,0,.44,0,0.5,0.5,0,0,1,.35,0,0.43,0.43,0,0,0,.24.13A5.57,5.57,0,0,0,81.66,61.09Z"></path><path class="united-logo-full-cls3" d="M72,51.42a0.63,0.63,0,0,1,0,.86,0.6,0.6,0,0,1-.8-0.27,0.62,0.62,0,0,1,0-.84A0.6,0.6,0,0,1,72,51.42Z"></path><path class="united-logo-full-cls3" d="M71.46,51.17L71.35,51a0.61,0.61,0,0,0-.38.2c-0.19.19-.18,0.11-0.18,0.11a3.39,3.39,0,0,0-.45-0.21,1.66,1.66,0,0,0-.56-0.46A1.06,1.06,0,0,0,69,50.1L69,50l0-.05-0.19-.28a0.39,0.39,0,0,0-.14-0.22s-0.14-.16-0.19-0.21a0.31,0.31,0,0,0-.38.08c-0.16.14,0,.41,0.18,0.67a0.15,0.15,0,0,0,.06.11l0.13,0,0.06,0.11s-0.14.29-.23,0.43a1.73,1.73,0,0,0,.2,1,6.12,6.12,0,0,1,.43,1,5,5,0,0,0,.69,1.16c0.18,0.18.94,0.71,0.94,0.71l0.08-.07,0.09,0.1-0.15,0a0.79,0.79,0,0,0-.42-0.07c-0.1.07,0,.3,0.16,0.47a1.88,1.88,0,0,0,.54.73c0.29,0.11.37,0,.28-0.16a1,1,0,0,1-.24-0.51c0-.11.75,0,0.93-0.17s-0.06-.55-0.21-0.74a0.9,0.9,0,0,0-.22-0.22v-0.1A1.49,1.49,0,0,1,71,53.55a0.14,0.14,0,0,1,0-.18l0.45,0.17,0.1-.08a5.28,5.28,0,0,1,.54.16,1.75,1.75,0,0,0,.59.26,3.21,3.21,0,0,1,1.38.73l0.18-.11a0.74,0.74,0,0,0,.3-0.1c0.13-.09.13-0.3-0.16-0.38s-0.45-.09-0.63-0.16-0.11,0-.11,0l-1-.58a1.22,1.22,0,0,0-.57-0.21,4.48,4.48,0,0,1-.64-0.22l-0.23-.34L71,52.45a2.55,2.55,0,0,0-.33,0,3.56,3.56,0,0,0-.25-0.31,0.75,0.75,0,0,1-.12,0,1,1,0,0,0-.21,0H70.07a1.68,1.68,0,0,0-.19-0.33l-0.14-.15a0.18,0.18,0,0,1,0-.08s0.05-.48.05-0.48a1.34,1.34,0,0,1,.27.21,1.06,1.06,0,0,0,.25.19,1,1,0,0,0,.36.13,0.43,0.43,0,0,1,.3,0,0.44,0.44,0,0,0,.19.16A4.32,4.32,0,0,0,71.46,51.17Z"></path><path class="united-logo-full-cls3" d="M94.34,70.84a0.71,0.71,0,0,1,.24.93,0.68,0.68,0,0,1-.94-0.08,0.7,0.7,0,0,1-.23-0.91A0.68,0.68,0,0,1,94.34,70.84Z"></path><path class="united-logo-full-cls3" d="M93.74,70.7l-0.16-.14a0.69,0.69,0,0,0-.36.32c-0.16.26-.17,0.17-0.17,0.17a3.79,3.79,0,0,0-.54-0.11,1.86,1.86,0,0,0-.74-0.35,1.18,1.18,0,0,0-1-.38l-0.13-.11,0-.07-0.29-.25a0.43,0.43,0,0,0-.21-0.2s-0.19-.13-0.27-0.17a0.35,0.35,0,0,0-.4.19c-0.13.19,0.07,0.46,0.38,0.67a0.17,0.17,0,0,0,.1.1h0.15l0.1,0.11s-0.07.35-.13,0.53a1.93,1.93,0,0,0,.5,1.07,6.75,6.75,0,0,1,.73.93,5.67,5.67,0,0,0,1.07,1.07c0.25,0.15,1.21.52,1.21,0.52l0.06-.1,0.13,0.09-0.15.09a0.89,0.89,0,0,0-.48,0c-0.09.1,0.1,0.32,0.31,0.46a2.09,2.09,0,0,0,.79.65c0.34,0,.39-0.14.26-0.25a1.14,1.14,0,0,1-.4-0.49c0-.13.8-0.25,1-0.44s-0.21-.59-0.43-0.75a1,1,0,0,0-.3-0.18l0-.1a1.66,1.66,0,0,1-.45-0.2,0.15,0.15,0,0,1,0-.21l0.53,0.06,0.09-.11a5.88,5.88,0,0,1,.63,0,2,2,0,0,0,.72.12,3.58,3.58,0,0,1,1.7.42l0.16-.17a0.82,0.82,0,0,0,.3-0.2c0.12-.14.05-0.36-0.28-0.37s-0.51,0-.72,0-0.12,0-.12,0l-1.29-.35A1.37,1.37,0,0,0,95,72.59a5,5,0,0,1-.76-0.06l-0.34-.3H93.63a3,3,0,0,0-.36.06A4.23,4.23,0,0,0,92.91,72a0.85,0.85,0,0,1-.13.05,1.21,1.21,0,0,0-.24,0,0.17,0.17,0,0,0-.07,0,1.93,1.93,0,0,0-.3-0.31L92,71.67a0.2,0.2,0,0,1-.06-0.08s-0.07-.54-0.07-0.54a1.51,1.51,0,0,1,.35.16,1.19,1.19,0,0,0,.33.14,1.09,1.09,0,0,0,.43,0,0.49,0.49,0,0,1,.34,0,0.48,0.48,0,0,0,.25.12A4.84,4.84,0,0,0,93.74,70.7Z"></path><path class="united-logo-full-cls2" d="M70.83,3.55A67.27,67.27,0,1,0,138.1,70.83,67.27,67.27,0,0,0,70.83,3.55Zm0,118.84A51.57,51.57,0,1,1,122.4,70.83,51.57,51.57,0,0,1,70.83,122.4Z"></path><path class="united-logo-full-cls1" d="M70.83,0a70.83,70.83,0,1,0,70.83,70.83A70.83,70.83,0,0,0,70.83,0Zm0,125.13a54.3,54.3,0,1,1,54.3-54.3A54.3,54.3,0,0,1,70.83,125.13Z"></path><path class="united-logo-full-cls4" d="M5.69,83.89a4.39,4.39,0,0,1,.52-3.08l1.23,0.67A3.16,3.16,0,0,0,7,83.66c0.12,0.61.43,0.93,0.83,0.85h0c0.38-.07.52-0.34,0.59-1.53,0.08-1.43.28-2.38,1.62-2.65h0a2.16,2.16,0,0,1,2.51,2A4,4,0,0,1,12.23,85L11,84.41a3.23,3.23,0,0,0,.32-1.89,0.73,0.73,0,0,0-.76-0.75h0c-0.44.09-.53,0.41-0.6,1.63-0.09,1.44-.43,2.31-1.6,2.54h0C6.93,86.22,6,85.35,5.69,83.89Z"></path><path class="united-logo-full-cls4" d="M7.63,91l6.54-2.18,0.48,1.44L8.11,92.47Z"></path><path class="united-logo-full-cls4" d="M10,97.31l6.22-3,0.65,1.37-5,2.37,1.48,3.1-1.24.59Z"></path><path class="united-logo-full-cls4" d="M15.71,107.81L15,106.69l4.27-6.14,0.92,1.4-3.06,4.17,5-1.16,0.9,1.36Z"></path><path class="united-logo-full-cls4" d="M20.21,113.76l5.08-4.65,3.51,3.83-1,.91-2.49-2.72-1,.94,2.19,2.4-1,.91L23.29,113l-1.07,1,2.53,2.76-1,.91Z"></path><path class="united-logo-full-cls4" d="M30.64,123.63L30.87,121l-0.93-.74L28.56,122,27.37,121l4.3-5.39,2.46,2c1.27,1,1.5,2.29.61,3.4v0a2.14,2.14,0,0,1-2.49.75l-0.22,3Zm2.86-3.53a1,1,0,0,0-.32-1.51L32,117.64l-1.24,1.54,1.2,1a1,1,0,0,0,1.52,0h0Z"></path><path class="united-logo-full-cls4" d="M43.69,131.47a4.38,4.38,0,0,1-2.21-2.2l1.26-.61a3.16,3.16,0,0,0,1.53,1.61c0.56,0.25,1,.18,1.17-0.18v0c0.16-.35,0-0.63-0.9-1.37-1.12-.89-1.78-1.61-1.22-2.86v0a2.15,2.15,0,0,1,3-.9,4,4,0,0,1,2,1.85l-1.19.72a3.22,3.22,0,0,0-1.35-1.35,0.73,0.73,0,0,0-1.05.18v0c-0.19.41,0,.67,1,1.44,1.12,0.91,1.64,1.69,1.14,2.78v0C46.32,131.81,45,132.08,43.69,131.47Z"></path><path class="united-logo-full-cls4" d="M53.77,135.05a3.48,3.48,0,0,1-2.48-4.34v0a3.5,3.5,0,0,1,4.4-2.5A3.55,3.55,0,0,1,58,129.93l-1.22.82a2.55,2.55,0,0,0-1.5-1.21,2,2,0,0,0-2.49,1.55v0a2,2,0,0,0,1.36,2.61,2.48,2.48,0,0,0,2-.3l0.67,1.19A3.53,3.53,0,0,1,53.77,135.05Z"></path><path class="united-logo-full-cls4" d="M65.43,136.94l-1.24-2.34L63,134.47l-0.23,2.19-1.51-.16L62,129.66,65.11,130c1.62,0.17,2.5,1.12,2.35,2.53v0a2.14,2.14,0,0,1-1.69,2l1.42,2.62Zm0.49-4.51a1,1,0,0,0-1.08-1.1l-1.5-.15-0.2,2,1.53,0.16a1,1,0,0,0,1.26-.85v0Z"></path><path class="united-logo-full-cls4" d="M72,137.19l-0.36-6.88,5.19-.27,0.07,1.35-3.69.19,0.07,1.4,3.24-.17,0.07,1.35-3.24.17,0.08,1.45,3.74-.2,0.07,1.35Z"></path><path class="united-logo-full-cls4" d="M82.08,136.25l-1.41-6.75,5.09-1.07L86,129.76l-3.61.76,0.29,1.37,3.18-.67,0.28,1.32L83,133.2l0.3,1.42,3.66-.77,0.28,1.32Z"></path><path class="united-logo-full-cls4" d="M96.5,132l-4.7-2.87,1.59,4.08-1.39.54-2.5-6.42,1.3-.51,4.55,2.78-1.54-4,1.39-.54,2.5,6.42Z"></path><path class="united-logo-full-cls4" d="M111.63,123.33l-1.12-.18a3.11,3.11,0,0,1-1.18,1.81,2.07,2.07,0,0,1-3-.25,2,2,0,0,1,0-2.32,2.33,2.33,0,0,1-1.21-.84,1.89,1.89,0,0,1,.61-2.7,1.77,1.77,0,0,1,2.59.26,1.91,1.91,0,0,1-.1,2.32l1.28,0.2c0-.42-0.08-0.88-0.16-1.35l1.26-.16a12.6,12.6,0,0,1,.13,1.71l1.42,0.22Zm-5.3-3.51a0.65,0.65,0,0,0-.12,1,1.23,1.23,0,0,0,.84.46,1.06,1.06,0,0,0,.19-1.29A0.6,0.6,0,0,0,106.33,119.82Zm1.14,2.83a1,1,0,0,0,0,1.12,0.86,0.86,0,0,0,1.26.09,1.64,1.64,0,0,0,.57-0.9Z"></path><path class="united-logo-full-cls4" d="M123.06,111.74l-2.64-.26-0.76.92,1.7,1.4-1,1.17-5.33-4.37,2-2.44c1-1.26,2.31-1.46,3.41-.57h0a2.14,2.14,0,0,1,.71,2.5l3,0.26Zm-3.49-2.9a1,1,0,0,0-1.52.3l-1,1.16,1.53,1.26,1-1.19a1,1,0,0,0,0-1.52h0Z"></path><path class="united-logo-full-cls4" d="M128.67,103.55a3.53,3.53,0,0,1-4.88,1.43h0a3.66,3.66,0,0,1,3.59-6.38h0A3.56,3.56,0,0,1,128.67,103.55ZM126.6,100a2.09,2.09,0,0,0-2.91.75,2.06,2.06,0,0,0,.85,2.85h0a2.09,2.09,0,0,0,2.91-.75,2.06,2.06,0,0,0-.85-2.85h0Z"></path><path class="united-logo-full-cls4" d="M132.36,95.71l-6.47-2.36,0.52-1.42,5.18,1.89,1.18-3.23,1.29,0.47Z"></path><path class="united-logo-full-cls4" d="M135.31,86.54l-6.75-1.4,0.31-1.49,5.4,1.12,0.7-3.37,1.35,0.28Z"></path><path class="united-logo-full-cls4" d="M35,21.47c-1.06-1.49-2.28-1.48-4.56,0l-0.62.41c-0.81.54-1,.64-1.07,0.53s0-.22.46-0.62L30.5,20.7l0.32,0.19c0.68-.54,1.37-1.07,2.08-1.57l-1.41-1.95A22.57,22.57,0,0,0,27.55,20c-2.51,2.11-4,4.18-2.17,6,1.68,1.66,3,.75,4.57-0.39l0.53-.39c0.78-.57.89-0.63,1-0.52s0,0.22-.45.63l-1.19,1-0.3-.16c-0.61.54-1.2,1.11-1.78,1.69l1.81,1.83c1-.73,2.33-1.85,3.63-2.94C35,25.22,36.49,23.63,35,21.47Z"></path><path class="united-logo-full-cls4" d="M45.51,15.64l0,0a1.57,1.57,0,0,0-1.53-1,1.75,1.75,0,0,0,.13-1.89l0-.09c-0.81-1.86-3.26-1.45-7.2.81a33.5,33.5,0,0,0-4.48,3.23l1.53,2.19,0.43-.24,1.58,2.29-0.35.31L37.1,23.4l4.21-2.34C44.33,19.3,46.56,18.05,45.51,15.64Zm-5.57-.52c0.17,0.31.07,0.42-.87,1l-0.45.26-0.39-.68a4.06,4.06,0,0,1,.44-0.29c0.74-.42,1.09-0.58,1.25-0.28Zm1.38,2.52c0.18,0.33,0,.47-0.75.9a5.44,5.44,0,0,1-.51.26l-0.38-.66,0.51-.29c0.73-.42,1-0.49,1.13-0.22v0Z"></path><path class="united-logo-full-cls4" d="M63.08,7.8l-0.3-2.65q-2.67.3-5.31,0.82l0.4,2c0.05,0.27.11,0.56,0.19,0.87h0c-0.18-.12-0.52-0.3-0.7-0.41q-1.59-.91-3.26-1.73-2.35.59-4.65,1.36l0.84,2.53,0.5-.11,0.86,2.65-0.45.21L52,15.9c1.49-.5,3-0.93,4.53-1.3L56.1,12.72c-0.07-.29-0.15-0.61-0.24-0.88h0l0.69,0.41c0.94,0.58,1.85,1.16,2.74,1.77q2-.37,4-0.62L62.61,7.91Z"></path><path class="united-logo-full-cls4" d="M76.25,13.26l0.27-2.65-0.62-.12c-0.36-1.87-.77-3.75-1.23-5.62A66.39,66.39,0,0,0,64.21,5l0.24,2.66h0.62c-0.22.95-.42,1.9-0.61,2.85l-0.6.12,0.28,2.66Q66.54,13,68.95,13l0.18-1c0.71,0,1.41,0,2.11,0l0.18,1C73,13,74.65,13.1,76.25,13.26Zm-5.4-3.84h-1.3L70,7.37c0.06-.3.17-0.75,0.21-1.08h0c0,0.32.13,0.77,0.19,1.08Z"></path><path class="united-logo-full-cls4" d="M87.13,10.07l0.82-3A66.6,66.6,0,0,0,76.89,5L76.58,8.1c0.77,0.08,1.55.17,2.32,0.27L79.14,8l0.25,0L79,10.85H78.52l-0.36,2.64c1.88,0.26,3.74.61,5.58,1l0.62-2.6-0.43-.16L84.57,9,84.81,9l0.07,0.49C85.63,9.67,86.38,9.86,87.13,10.07Z"></path><path class="united-logo-full-cls4" d="M91.57,17l1-2.49-0.42-.22,1-2.6,0.48,0.13,1-2.49c-2-.79-4.06-1.48-6.14-2.07L87.72,9.81,88.17,10l-0.78,2.67-0.46-.07L86.2,15.17Q88.93,16,91.57,17Z"></path><path class="united-logo-full-cls4" d="M103.78,18.65l0-.06c1.92-2.92,0-5.25-3-6.77s-6-1.78-7.24,1.49l0,0.06c-1.3,3.32.69,5,3.2,6.3S101.82,21.64,103.78,18.65ZM99.6,16.2c-0.58,1.07-.92,1.25-1.51.94s-0.64-.68-0.1-1.78l0-.06c0.49-1,.8-1.33,1.51-1s0.61,0.83.09,1.79Z"></path><path class="united-logo-full-cls4" d="M115.22,26l1.89-1.89c-1.27-1.26-2.58-2.47-3.94-3.63L111.82,22c-0.18.21-.37,0.44-0.56,0.7l0,0c0-.22-0.09-0.6-0.12-0.81-0.18-1.21-.41-2.41-0.67-3.63-1.28-1-2.6-1.92-4-2.79L105,17.72,105.44,18l-1.54,2.32-0.43-.22L102,22.38q2,1.28,3.83,2.74L107,23.59c0.18-.23.39-0.49,0.54-0.74l0,0,0.11,0.79q0.21,1.64.31,3.25,1.52,1.31,2.95,2.72l3.87-3.93Z"></path><path class="united-logo-full-cls5" d="M48.33,11.1Q47,9.37,45.52,7.69q0.07,2.22.23,4.43Q43.68,13,41.69,14c1.47,0.23,2.9.51,4.3,0.85,0.15,1.47.33,2.92,0.54,4.37,0.63-1.24,1.3-2.48,2-3.7,1.37,0.4,2.71.85,4,1.33Q51.33,15,50,13.26q1.2-1.8,2.59-3.55Q50.44,10.34,48.33,11.1Z"></path><path class="united-logo-full-cls4" d="M87,101.25c0.38,0.5.69,0.92,1,1.31a6.87,6.87,0,0,1-6.61-6.86,6.79,6.79,0,0,1,.79-3.14A28.23,28.23,0,0,0,87,101.25Zm4.9,0.26A6.86,6.86,0,0,0,92,89.94C91.93,94.4,91.92,98.39,92,101.51ZM90.75,89.3a6.77,6.77,0,0,0-7.19,1.43A22.88,22.88,0,0,0,88,100.8c0.45,0.62.84,1.17,1.14,1.7a6.88,6.88,0,0,0,1.64-.41C90.86,98.75,90.86,94.3,90.75,89.3Z"></path><path class="united-logo-full-cls2" d="M88,102.56c0.19,0.27.37,0.54,0.5,0.77a0.32,0.32,0,0,1,0,.35,0.32,0.32,0,0,1-.33.11,12.67,12.67,0,0,1-8.05-6.49A1,1,0,0,1,80,96.72a11.51,11.51,0,0,1,1.53-4.51A0.31,0.31,0,0,1,81.79,92h0a0.31,0.31,0,0,1,.26.22c0,0.1.07,0.19,0.1,0.29a6.79,6.79,0,0,0-.79,3.14A6.87,6.87,0,0,0,88,102.56ZM90.75,89.3q0-1.15-.06-2.33s0,0,0,0v0a0.33,0.33,0,0,0-.15-0.24,0.3,0.3,0,0,0-.17,0h0a11.37,11.37,0,0,0-6.69,3,0.65,0.65,0,0,0-.2.58c0,0.2.08,0.36,0.11,0.55A6.77,6.77,0,0,1,90.75,89.3Zm10.51,2.91A0.32,0.32,0,0,0,101,92h0a0.31,0.31,0,0,0-.27.22,27.81,27.81,0,0,1-5,9,19.3,19.3,0,0,0-1.46,2.08,0.32,0.32,0,0,0,0,.35,0.32,0.32,0,0,0,.33.11,12.7,12.7,0,0,0,8.06-6.49,1,1,0,0,0,.11-0.59A11.54,11.54,0,0,0,101.26,92.2ZM89.74,103.88a0.32,0.32,0,0,0,.28.26l0.44,0a0.3,0.3,0,0,0,.24-0.08,0.32,0.32,0,0,0,.1-0.23c0-.54,0-1.14,0-1.77a6.88,6.88,0,0,1-1.64.41A4.43,4.43,0,0,1,89.74,103.88Zm0.73,1.29-0.29,0-0.29,0H89.83a0.31,0.31,0,0,0-.24.18c-0.6,1.27-2.42,1.86-3.84,2.13a0.31,0.31,0,0,0-.1.58,11.54,11.54,0,0,0,4.69,1.49,0.32,0.32,0,0,0,.24-0.08,0.31,0.31,0,0,0,.11-0.23c0-.76.06-2,0.09-3.64a0.73,0.73,0,0,0,0-.13A0.31,0.31,0,0,0,90.47,105.17Zm4.7-9.46A6.86,6.86,0,0,1,92,101.51c0,0.84,0,1.64,0,2.35a0.33,0.33,0,0,0,.1.23,0.3,0.3,0,0,0,.24.08l0.44,0a0.32,0.32,0,0,0,.28-0.26,8.45,8.45,0,0,1,1.7-3.07,22.85,22.85,0,0,0,4.59-10.63,0.65,0.65,0,0,0-.2-0.58,11.37,11.37,0,0,0-6.68-3h0a0.31,0.31,0,0,0-.17,0,0.31,0.31,0,0,0-.15.24v0s0,0,0,0c0,1-.05,2-0.07,3A6.87,6.87,0,0,1,95.17,95.71Zm7,5a0.31,0.31,0,0,0-.22.09,14.82,14.82,0,0,1-7.16,4,0.31,0.31,0,0,0-.24.25,0.31,0.31,0,0,0,.12.32,8.28,8.28,0,0,0,4.53,1,0.43,0.43,0,0,0,.26-0.07l0,0a11.53,11.53,0,0,0,3-5.08,0.31,0.31,0,0,0-.15-0.36A0.33,0.33,0,0,0,102.15,100.75ZM97,107.44c-1.42-.27-3.25-0.85-3.84-2.12a0.32,0.32,0,0,0-.24-0.18H92.9l-0.29,0-0.29,0a0.32,0.32,0,0,0-.3.27s0,0.07,0,.13c0,1.63.07,2.88,0.09,3.64a0.32,0.32,0,0,0,.1.23,0.33,0.33,0,0,0,.24.08A11.54,11.54,0,0,0,97.13,108a0.31,0.31,0,0,0,.15-0.33A0.32,0.32,0,0,0,97,107.44Zm-8.78-2.38a0.32,0.32,0,0,0-.24-0.25,14.8,14.8,0,0,1-7.17-4,0.31,0.31,0,0,0-.22-0.09,0.34,0.34,0,0,0-.16,0,0.32,0.32,0,0,0-.15.36,11.55,11.55,0,0,0,3,5.08l0,0a0.44,0.44,0,0,0,.26.07,8.29,8.29,0,0,0,4.53-1A0.32,0.32,0,0,0,88.25,105.06Z"></path><filter id="sbn_outline"><feflood flood-color="white" result="base"></feflood><femorphology result="bigger" in="SourceGraphic" operator="dilate" radius="3"></femorphology><fecomposite result="drop" in="base" in2="bigger" operator="in"></fecomposite><feblend in="SourceGraphic" in2="drop" mode="normal"></feblend></filter></g></svg>

</div>


      <script src="https://cdn.vox-cdn.com/javascripts/sbn_tail.v4c7b4b99997865d5.js"></script>


      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

  <script id="parsely-cfg" src="//cdn.parsely.com/keys/silverscreenandroll.com/p.js" defer></script>

    

    <div class="l-community-footer-wrap">
      
    </div>
    <script type="script/template" id="chorus-modal-wrapper-template" class="template">
  <div class="m-chorus-modal__wrapper m-chorus-modal__root"></div>
</script>

<script type="script/template" id="chorus-modal-window-template" class="template">
  <div class="m-chorus-modal__window">
    [% if (data.title != "" && false) { %]
      <div class="m-chorus-modal__head">
        <div class="m-chorus-modal__title">[%= data.title %]</div>
        <div class="m-chorus-modal__close-button" data-chorus-modal-action="[% if (data.cancel_confirm === true) { %]cancel_confirm[% } else { %]cancel[% } %]">&#215;</div>
      </div>
    [% } %]
    <div class="m-chorus-modal__body m-chorus-modal__window-root"></div>
  </div>
</script>


  </body>
</html>
